<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://sacramentopress.com/xmlrpc.php">
<title>Club Wide Open - Sacramento Press</title>
<!-- Jetpack Site Verification Tags -->
<meta name="p:domain_verify" content="b4ae2c61428689fac8b188a7186012e2" />

<!-- This site is optimized with the Yoast SEO plugin v8.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="original-source" content="https://sacramentopress.com/2018/08/21/club-wide-open/" />
<link rel="canonical" href="https://sacramentopress.com/2018/08/21/club-wide-open/" />
<link rel="publisher" href="https://plus.google.com/+Sacramentopressnews"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Club Wide Open - Sacramento Press" />
<meta property="og:description" content="Artist Brent Patten was all smiles on the final day of Wide Open Walls 2018 as he joined the growing list of local artists being featured across Sacramento. His completed mural can be found on Del Paso Blvd. behind the So-Cal Speed Shop Sacramento. Photo by Cesar Alexander." />
<meta property="og:url" content="https://sacramentopress.com/2018/08/21/club-wide-open/" />
<meta property="og:site_name" content="Sacramento Press" />
<meta property="article:publisher" content="https://www.facebook.com/sacpress" />
<meta property="article:section" content="Photo of the Week" />
<meta property="article:published_time" content="2018-08-21T14:45:14-07:00" />
<meta property="article:modified_time" content="2018-08-22T14:15:59-07:00" />
<meta property="og:updated_time" content="2018-08-22T14:15:59-07:00" />
<meta property="og:image" content="https://i1.wp.com/sacramentopress.com/wp-content/uploads/2018/08/IMG_0419-e1534970658273.jpg?fit=1300%2C780&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/sacramentopress.com/wp-content/uploads/2018/08/IMG_0419-e1534970658273.jpg?fit=1300%2C780&#038;ssl=1" />
<meta property="og:image:width" content="1300" />
<meta property="og:image:height" content="780" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Artist Brent Patten was all smiles on the final day of Wide Open Walls 2018 as he joined the growing list of local artists being featured across Sacramento. His completed mural can be found on Del Paso Blvd. behind the So-Cal Speed Shop Sacramento. Photo by Cesar Alexander." />
<meta name="twitter:title" content="Club Wide Open - Sacramento Press" />
<meta name="twitter:site" content="@SacramentoPress" />
<meta name="twitter:image" content="https://i1.wp.com/sacramentopress.com/wp-content/uploads/2018/08/IMG_0419-e1534970658273.jpg?fit=1300%2C780&#038;ssl=1" />
<meta name="twitter:creator" content="@SacramentoPress" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/sacramentopress.com\/","sameAs":["https:\/\/www.facebook.com\/sacpress","https:\/\/www.instagram.com\/sacramentopress\/","https:\/\/plus.google.com\/+Sacramentopressnews","https:\/\/in.pinterest.com\/sacramentopress\/","https:\/\/twitter.com\/SacramentoPress"],"@id":"https:\/\/sacramentopress.com\/#organization","name":"Sacramento Press","logo":"https:\/\/sacramentopress.com\/wp-content\/themes\/sacpress\/assets\/images\/sacpress-header-t.png"}</script>
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/sacramentopress.com\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/sacramentopress.com\/2018\/08\/21\/club-wide-open\/","name":"Club Wide Open"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sacramento Press &raquo; Feed" href="https://sacramentopress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sacramento Press &raquo; Comments Feed" href="https://sacramentopress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sacramento Press &raquo; Club Wide Open Comments Feed" href="https://sacramentopress.com/2018/08/21/club-wide-open/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.1.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.1.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-62945227-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-62945227-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sacramentopress.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://sacramentopress.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://sacramentopress.com/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://sacramentopress.com/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://sacramentopress.com/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='https://sacramentopress.com/wp-content/plugins/monarch/css/style.css?ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='ce_responsive-css'  href='https://sacramentopress.com/wp-content/plugins/simple-embed-code/css/video-container.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='https://sacramentopress.com/wp-content/plugins/wp-review/assets/css/wp-review.css?ver=4.0.17' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://sacramentopress.com/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%7COswald%3A400%2C700%7COpen+Sans%3A400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='https://sacramentopress.com/wp-content/themes/herald/assets/css/min.css?ver=1.9.1' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='herald_child_load_scripts-css'  href='https://sacramentopress.com/wp-content/themes/SacPress/style.css?ver=1.9.1' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&#038;ver=4.9.8' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='//sacramentopress.com/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=2.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='//sacramentopress.com/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=2.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='eventon_dynamic_styles-css'  href='//sacramentopress.com/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://sacramentopress.com/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://sacramentopress.com/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='https://sacramentopress.com/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='https://sacramentopress.com/wp-content/plugins/et-shortcodes/css/shortcodes.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='https://sacramentopress.com/wp-content/plugins/et-shortcodes/css/shortcodes_responsive.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='evosl_styles-css'  href='//sacramentopress.com/wp-content/plugins/eventon-event-slider/assets/evosl_styles.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='evo_fc_styles-css'  href='https://sacramentopress.com/wp-content/plugins/eventon-full-cal/assets/fc_styles.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='si_client_dash-css'  href='https://sacramentopress.com/wp-content/plugins/sprout-invoices-pro/bundles/sprout-invoices-addon-client-dash/resources/front-end/css/si-dashboard.css?ver=18.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='cp-module-main-style-css'  href='https://sacramentopress.com/wp-content/plugins/convertplug/modules/assets/css/cp-module-main.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='smile-slide-in-style-css'  href='https://sacramentopress.com/wp-content/plugins/convertplug/modules/slide_in/assets/css/slide_in.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://sacramentopress.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.4.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var slide_in = {"demo_dir":"https:\/\/sacramentopress.com\/wp-content\/plugins\/convertplug\/modules\/slide_in\/assets\/demos"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sacramentopress.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://sacramentopress.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/sacramentopress.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sacramentopress.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.1.0'></script>
<script type='text/javascript' src='https://sacramentopress.com/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://sacramentopress.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.9'></script>
<script type='text/javascript' src='https://sacramentopress.com/wp-content/plugins/advanced-ads-pro/modules/click-fraud-protection/assets/js/cfp.min.js?ver=2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/sacramentopress.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://sacramentopress.com/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.2'></script>
<script type='text/javascript' src='https://sacramentopress.com/wp-content/plugins/sprout-invoices-pro/bundles/sprout-invoices-addon-client-dash/resources/front-end/js/si-dashboard.js?ver=18.1.3'></script>
<link rel='https://api.w.org/' href='https://sacramentopress.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sacramentopress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sacramentopress.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://sacramentopress.com/?p=195590' />
<link rel="alternate" type="application/json+oembed" href="https://sacramentopress.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsacramentopress.com%2F2018%2F08%2F21%2Fclub-wide-open%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sacramentopress.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsacramentopress.com%2F2018%2F08%2F21%2Fclub-wide-open%2F&#038;format=xml" />

        <!-- BuySellAds.com Ad Code -->
        <script type="text/javascript">
        (function(){
          var bsa = document.createElement('script');
              bsa.type= 'text/javascript';
              bsa.async = true;
              bsa.src='//s3.buysellads.com/ac/bsa.js';
          (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(bsa);
        })();
        </script>
        <!-- END BuySellAds.com Ad Code --> 
      <script type="text/javascript">var ajaxURL = "https://sacramentopress.com/wp-admin/admin-ajax.php";</script><style type="text/css" id="et-social-custom-css">
				 
			</style><!--[if IE 7]>
<link rel="stylesheet" href="https://sacramentopress.com/wp-content/plugins/wp-review/assets/css/wp-review-ie7.css">
<![endif]-->
<style id="sexy-author-bio-css" type="text/css" media="screen">
					  #sexy-author-bio { background: #AFC0CF; border-style: solid; border-color: #444444; color: #ffffff; border-top-width: 3px; border-right-width: 0px; border-bottom-width: 3px; border-left-width: 0px; }
					  #sab-author { font-family: 'Open-Sans', sans-serif;font-weight: 600;font-size: 20px;line-height: 28px;}
					  #sab-gravatar { width: 120px;}#sab-gravatar a { color: #1E316A;}
					  #sab-author a { 
					    margin-right:10px;text-decoration: underline;text-transform: none;color: #1E316A;}#sab-byline { color: #777777;font-family: 'Open Sans', sans-serif;font-weight: 700;font-size: 12px;line-height: 15px;text-decoration: none;text-transform: uppercase;}
					  #sab-description { font-family: 'Open Sans', sans-serif;font-weight: 400;font-size: 15px;line-height: 17px;}
					  [id^=sig-] { height: 26px;width: 26px;margin-top: 5px;margin-right: 5px;margin-bottom: 5px;}
					  
					  @media (min-width: 1200px) {
					  
					  }
					  @media (min-width: 1019px) and (max-width: 1199px) {
					  
					  }
					  @media (min-width: 768px) and (max-width: 1018px) {
					  
					  }
					  @media (max-width: 767px) {
					  [id^=sig-] { margin-left: 0;margin-right: 5px;}
					  
					  }
					  </style><script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = '';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>

<!-- EventON Version -->
<meta name="generator" content="EventON 2.6.8" />

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://sacramentopress.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="https://i0.wp.com/sacramentopress.com/wp-content/uploads/2017/10/cropped-SP-Round-Logo-Blue.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/sacramentopress.com/wp-content/uploads/2017/10/cropped-SP-Round-Logo-Blue.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/sacramentopress.com/wp-content/uploads/2017/10/cropped-SP-Round-Logo-Blue.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/sacramentopress.com/wp-content/uploads/2017/10/cropped-SP-Round-Logo-Blue.png?fit=270%2C270&#038;ssl=1" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-195590 single-format-standard et_monarch unknown herald-boxed wpb-js-composer js-comp-ver-5.4.7 vc_responsive">



	<header id="header" class="herald-site-header">

											<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
												<nav class="secondary-navigation herald-menu">	
		<ul id="menu-top-bar" class="menu"><li id="menu-item-192776" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192776"><a href="https://sacramentopress.com/write-for-us/">Write for Us</a></li>
<li id="menu-item-192777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192777"><a href="https://sacramentopress.com/ads/">Advertise with Us</a></li>
<li id="menu-item-192779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192779"><a href="https://sacramentopress.com/city-guides/">City Guides</a></li>
<li id="menu-item-192780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192780"><a href="https://sacramentopress.com/lovelocal/">Love Local</a></li>
<li id="menu-item-192781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192781"><a href="https://sacramentopress.com/sponsors/">Sponsors</a></li>
<li id="menu-item-192778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192778"><a href="https://sacramentopress.com/privacy/">Privacy Policy</a></li>
</ul>	</nav>
									</div>
				
												<div class="hel-r">
											<span class="herald-calendar"><i class="fa fa-calendar"></i>August 23, 2018</span>									</div>
				
								
			</div>
		</div>
	</div>
</div>							<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://sacramentopress.com/" rel="home"><img class="herald-logo" src="https://sacramentopress.com/wp-content/uploads/2017/10/SP-Main-Logo-Web.png" alt="Sacramento Press" ></a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-ver">
														<nav class="secondary-navigation herald-menu">	
		<ul id="menu-herald-secondary-1" class="menu"><li id="menu-item-178816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178816"><a href="/write-for-us">Write for Us</a></li>
<li id="menu-item-178817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178817"><a href="/ads">Advertise with Us</a></li>
<li id="menu-item-181266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181266"><a href="https://sacramentopress.com/city-guides/">City Guides</a></li>
<li id="menu-item-183366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183366"><a href="https://sacramentopress.com/lovelocal">Love Local</a></li>
<li id="menu-item-178953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178953"><a href="https://sacramentopress.com/sponsors/">Sponsors</a></li>
</ul>	</nav>
											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-main" class="menu"><li id="menu-item-156867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-156867"><a href="https://sacramentopress.com/category/in-the-city/">In the City</a>
<ul class="sub-menu">
	<li id="menu-item-179087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179087"><a href="https://sacramentopress.com/category/in-the-city/local-news/">Local News</a>	<li id="menu-item-178811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178811"><a href="https://sacramentopress.com/category/in-the-city/sports/">Sports</a>	<li id="menu-item-178783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178783"><a href="https://sacramentopress.com/category/in-the-city/business/">Business</a>	<li id="menu-item-178979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178979"><a href="https://sacramentopress.com/category/in-the-city/urban-development/">Urban Development</a>	<li id="menu-item-179088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179088"><a href="https://sacramentopress.com/category/in-the-city/nonprofits/">Nonprofits</a></ul>
<li id="menu-item-178657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178657"><a href="https://sacramentopress.com/category/things-to-do/">Things to Do</a>
<ul class="sub-menu">
	<li id="menu-item-178793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178793"><a href="https://sacramentopress.com/category/things-to-do/events/">Events</a>	<li id="menu-item-184687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184687"><a href="https://sacramentopress.com/event-calendar/">Event Calendar</a>	<li id="menu-item-179143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179143"><a href="https://sacramentopress.com/category/things-to-do/arts/">Arts</a>	<li id="menu-item-179142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179142"><a href="https://sacramentopress.com/category/things-to-do/theater/">Theater</a>	<li id="menu-item-178792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178792"><a href="https://sacramentopress.com/category/things-to-do/music/">Music</a>	<li id="menu-item-178973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178973"><a href="https://sacramentopress.com/category/things-to-do/film/">Film</a>	<li id="menu-item-179089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179089"><a href="https://sacramentopress.com/category/things-to-do/travel/">Travel</a></ul>
<li id="menu-item-156843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-156843"><a href="https://sacramentopress.com/category/food-drink/">Food &#038; Drink</a>
<ul class="sub-menu">
	<li id="menu-item-178976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178976"><a href="https://sacramentopress.com/category/food-drink/good-eats/">Good Eats</a>	<li id="menu-item-178975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178975"><a href="https://sacramentopress.com/category/food-drink/brew-news/">Brew News</a>	<li id="menu-item-178794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178794"><a href="https://sacramentopress.com/category/food-drink/farm-to-fork/">Farm to Fork</a></ul>
<li id="menu-item-178658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178658"><a href="https://sacramentopress.com/category/spotlights/">Spotlights</a>
<ul class="sub-menu">
	<li id="menu-item-178784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178784"><a href="https://sacramentopress.com/category/spotlights/business-spotlight/">Business Spotlight</a>	<li id="menu-item-179124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179124"><a href="https://sacramentopress.com/category/spotlights/people/">People Spotlights</a></ul>
<li id="menu-item-178659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178659"><a href="https://sacramentopress.com/category/community-voice/">Community Voice</a><li id="menu-item-178914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-178914"><a href="https://sacramentopress.com/more/">More</a>
<ul class="sub-menu">
	<li id="menu-item-192788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192788"><a href="https://sacramentopress.com/category/california-festivals/">California Music Festivals</a>	<li id="menu-item-178795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178795"><a href="https://sacramentopress.com/category/fashion/">Fashion</a>	<li id="menu-item-178796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178796"><a href="https://sacramentopress.com/category/festivals/">Festivals</a>	<li id="menu-item-179149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179149"><a href="https://sacramentopress.com/category/healthy-living/">Healthy Living</a>	<li id="menu-item-178802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178802"><a href="https://sacramentopress.com/category/law-qa/">Law</a>	<li id="menu-item-179090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179090"><a href="https://sacramentopress.com/category/news-from-our-sponsors/">News from Our Sponsors</a>	<li id="menu-item-178808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178808"><a href="https://sacramentopress.com/category/community-voice/opinion-2/">Opinion</a>	<li id="menu-item-192789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192789"><a href="https://sacramentopress.com/category/photo-gallery/">Photo Gallery</a>	<li id="menu-item-178978" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-178978"><a href="https://sacramentopress.com/category/photo-of-the-week/">Photo of the Week</a>	<li id="menu-item-178974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178974"><a href="https://sacramentopress.com/category/review/">Review</a>	<li id="menu-item-179150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179150"><a href="https://sacramentopress.com/category/trending/">Trending</a>	<li id="menu-item-178810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178810"><a href="https://sacramentopress.com/category/see-california/">See California</a></ul>
</ul>	</nav>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://sacramentopress.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Type here to search..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
					
										
															<div class="hel-r">
															<ul id="menu-herald-social" class="herald-soc-nav"><li id="menu-item-178776" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178776"><a href="https://www.facebook.com/sacpress"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-178777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178777"><a href="https://twitter.com/sacramentopress"><span class="herald-social-name">Twitter</span></a></li>
<li id="menu-item-178778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178778"><a href="https://plus.google.com/+Sacramentopressnews"><span class="herald-social-name">Google+</span></a></li>
<li id="menu-item-178779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178779"><a href="http://instagram.com/sacramentopress"><span class="herald-social-name">Instagram</span></a></li>
</ul>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="https://sacramentopress.com/" rel="home"><img class="herald-logo-mini" src="https://sacramentopress.com/wp-content/uploads/2017/09/SP-Mobile-test.png" alt="Sacramento Press" ></a></span>
</div>													<nav class="main-navigation herald-menu">	
				<ul id="menu-main-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-156867"><a href="https://sacramentopress.com/category/in-the-city/">In the City</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179087"><a href="https://sacramentopress.com/category/in-the-city/local-news/">Local News</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178811"><a href="https://sacramentopress.com/category/in-the-city/sports/">Sports</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178783"><a href="https://sacramentopress.com/category/in-the-city/business/">Business</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178979"><a href="https://sacramentopress.com/category/in-the-city/urban-development/">Urban Development</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179088"><a href="https://sacramentopress.com/category/in-the-city/nonprofits/">Nonprofits</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178657"><a href="https://sacramentopress.com/category/things-to-do/">Things to Do</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178793"><a href="https://sacramentopress.com/category/things-to-do/events/">Events</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184687"><a href="https://sacramentopress.com/event-calendar/">Event Calendar</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179143"><a href="https://sacramentopress.com/category/things-to-do/arts/">Arts</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179142"><a href="https://sacramentopress.com/category/things-to-do/theater/">Theater</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178792"><a href="https://sacramentopress.com/category/things-to-do/music/">Music</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178973"><a href="https://sacramentopress.com/category/things-to-do/film/">Film</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179089"><a href="https://sacramentopress.com/category/things-to-do/travel/">Travel</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-156843"><a href="https://sacramentopress.com/category/food-drink/">Food &#038; Drink</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178976"><a href="https://sacramentopress.com/category/food-drink/good-eats/">Good Eats</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178975"><a href="https://sacramentopress.com/category/food-drink/brew-news/">Brew News</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178794"><a href="https://sacramentopress.com/category/food-drink/farm-to-fork/">Farm to Fork</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178658"><a href="https://sacramentopress.com/category/spotlights/">Spotlights</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178784"><a href="https://sacramentopress.com/category/spotlights/business-spotlight/">Business Spotlight</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179124"><a href="https://sacramentopress.com/category/spotlights/people/">People Spotlights</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178659"><a href="https://sacramentopress.com/category/community-voice/">Community Voice</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-178914"><a href="https://sacramentopress.com/more/">More</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192788"><a href="https://sacramentopress.com/category/california-festivals/">California Music Festivals</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178795"><a href="https://sacramentopress.com/category/fashion/">Fashion</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178796"><a href="https://sacramentopress.com/category/festivals/">Festivals</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179149"><a href="https://sacramentopress.com/category/healthy-living/">Healthy Living</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178802"><a href="https://sacramentopress.com/category/law-qa/">Law</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179090"><a href="https://sacramentopress.com/category/news-from-our-sponsors/">News from Our Sponsors</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178808"><a href="https://sacramentopress.com/category/community-voice/opinion-2/">Opinion</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192789"><a href="https://sacramentopress.com/category/photo-gallery/">Photo Gallery</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-178978"><a href="https://sacramentopress.com/category/photo-of-the-week/">Photo of the Week</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178974"><a href="https://sacramentopress.com/category/review/">Review</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179150"><a href="https://sacramentopress.com/category/trending/">Trending</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178810"><a href="https://sacramentopress.com/category/see-california/">See California</a></ul>
</ul>	</nav>											</div>
					
										
															<div class="hel-r herald-go-hor">
															<ul id="menu-herald-social-1" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178776"><a href="https://www.facebook.com/sacpress"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178777"><a href="https://twitter.com/sacramentopress"><span class="herald-social-name">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178778"><a href="https://plus.google.com/+Sacramentopressnews"><span class="herald-social-name">Google+</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178779"><a href="http://instagram.com/sacramentopress"><span class="herald-social-name">Instagram</span></a></li>
</ul>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://sacramentopress.com/" rel="home"><img class="herald-logo-mini" src="https://sacramentopress.com/wp-content/uploads/2017/09/SP-Mobile-test.png" alt="Sacramento Press" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://sacramentopress.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Type here to search..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-main-2" class="herald-mob-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-156867"><a href="https://sacramentopress.com/category/in-the-city/">In the City</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179087"><a href="https://sacramentopress.com/category/in-the-city/local-news/">Local News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178811"><a href="https://sacramentopress.com/category/in-the-city/sports/">Sports</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178783"><a href="https://sacramentopress.com/category/in-the-city/business/">Business</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178979"><a href="https://sacramentopress.com/category/in-the-city/urban-development/">Urban Development</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179088"><a href="https://sacramentopress.com/category/in-the-city/nonprofits/">Nonprofits</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178657"><a href="https://sacramentopress.com/category/things-to-do/">Things to Do</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178793"><a href="https://sacramentopress.com/category/things-to-do/events/">Events</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184687"><a href="https://sacramentopress.com/event-calendar/">Event Calendar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179143"><a href="https://sacramentopress.com/category/things-to-do/arts/">Arts</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179142"><a href="https://sacramentopress.com/category/things-to-do/theater/">Theater</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178792"><a href="https://sacramentopress.com/category/things-to-do/music/">Music</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178973"><a href="https://sacramentopress.com/category/things-to-do/film/">Film</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179089"><a href="https://sacramentopress.com/category/things-to-do/travel/">Travel</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-156843"><a href="https://sacramentopress.com/category/food-drink/">Food &#038; Drink</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178976"><a href="https://sacramentopress.com/category/food-drink/good-eats/">Good Eats</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178975"><a href="https://sacramentopress.com/category/food-drink/brew-news/">Brew News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178794"><a href="https://sacramentopress.com/category/food-drink/farm-to-fork/">Farm to Fork</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178658"><a href="https://sacramentopress.com/category/spotlights/">Spotlights</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178784"><a href="https://sacramentopress.com/category/spotlights/business-spotlight/">Business Spotlight</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179124"><a href="https://sacramentopress.com/category/spotlights/people/">People Spotlights</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178659"><a href="https://sacramentopress.com/category/community-voice/">Community Voice</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-178914"><a href="https://sacramentopress.com/more/">More</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192788"><a href="https://sacramentopress.com/category/california-festivals/">California Music Festivals</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178795"><a href="https://sacramentopress.com/category/fashion/">Fashion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178796"><a href="https://sacramentopress.com/category/festivals/">Festivals</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179149"><a href="https://sacramentopress.com/category/healthy-living/">Healthy Living</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178802"><a href="https://sacramentopress.com/category/law-qa/">Law</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179090"><a href="https://sacramentopress.com/category/news-from-our-sponsors/">News from Our Sponsors</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178808"><a href="https://sacramentopress.com/category/community-voice/opinion-2/">Opinion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192789"><a href="https://sacramentopress.com/category/photo-gallery/">Photo Gallery</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-178978"><a href="https://sacramentopress.com/category/photo-of-the-week/">Photo of the Week</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178974"><a href="https://sacramentopress.com/category/review/">Review</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179150"><a href="https://sacramentopress.com/category/trending/">Trending</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178810"><a href="https://sacramentopress.com/category/see-california/">See California</a></li>
</ul>
</li>
</ul>	
		
	
	
		
</div>
		<div class="herald-ad herald-slide herald-below-header"><div style="text-align: center; " id="sacra-222263297"><a data-bid="1" href="https://sacramentopress.com/linkout/192211" target="_blank"><img width="728" height="90" src='https://i2.wp.com/sacramentopress.com/wp-content/uploads/2017/01/Chelsi-Rapoza-Ad-Leaderboard.jpg?fit=728%2C90&ssl=1' alt='' title='Chelsi Rapoza Ad Leaderboard'  style="display: inline-block;"/></a></div></div>

	<div id="content" class="herald-site-content herald-slide">

	<div id="herald-breadcrumbs" class="herald-breadcrumbs"><span><span><a href="https://sacramentopress.com/" >Home</a> » <span class="breadcrumb_last">Club Wide Open</span></span></span></div>


<div class="herald-section container ">

			<article id="post-195590" class="herald-single post-195590 post type-post status-publish format-standard has-post-thumbnail hentry category-photo-of-the-week">
			<div class="row">
								
<div class="col-lg-12 col-md-12 herald-ignore-sticky-height">
			<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="1320" height="792" src="https://i1.wp.com/sacramentopress.com/wp-content/uploads/2018/08/IMG_0419-e1534970658273.jpg?fit=1320%2C792&amp;ssl=1" class="attachment-herald-lay-single-full size-herald-lay-single-full wp-post-image" alt="" data-attachment-id="195589" data-permalink="https://sacramentopress.com/img_0419/" data-orig-file="https://i1.wp.com/sacramentopress.com/wp-content/uploads/2018/08/IMG_0419-e1534970658273.jpg?fit=1300%2C780&amp;ssl=1" data-orig-size="1300,780" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS Rebel T6i&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1534661673&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Brent Patten for Wide Open Walls." data-image-description="" data-medium-file="https://i1.wp.com/sacramentopress.com/wp-content/uploads/2018/08/IMG_0419-e1534970658273.jpg?fit=320%2C192&amp;ssl=1" data-large-file="https://i1.wp.com/sacramentopress.com/wp-content/uploads/2018/08/IMG_0419-e1534970658273.jpg?fit=720%2C432&amp;ssl=1" /></span>
			</div>
</div>
	
		
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
	<div class="row">

			

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper ">

					<div class="meta-ad"></div>
		
					<div class="entry-meta-author">					

			
									
					<div class="co-author">
						<img src="https://i2.wp.com/sacramentopress.com/wp-content/uploads/2015/11/IMG_20151005_031619-e1505904710899.jpg?fit=112%2C112&ssl=1" width="112" height="112" alt="Cesar Alexander" class="avatar avatar-112 wp-user-avatar wp-user-avatar-112 alignnone photo" />						<a class="herald-author-name" href="https://sacramentopress.com/author/cesar-alexander/">Cesar Alexander</a>

											</div> 

				
			
			</div>

		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">2 days ago</span></div><div class="meta-item herald-comments"><a href="https://sacramentopress.com/2018/08/21/club-wide-open/#respond"><span class="dsq-postid" data-dsqidentifier="195590 https://sacramentopress.com/?p=195590">Add Comment</span></a></div></div>
		
		
		
		</div>

	</div>


			<div class="col-lg-10 col-md-10 col-sm-10">
				<header class="entry-header">
			<span class="meta-category"><a href="https://sacramentopress.com/category/photo-of-the-week/" class="herald-cat-46870">Photo of the Week</a></span>
		<h1 class="entry-title h1">Club Wide Open</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-rtime">1 Min Read</div></div>
	</header>				<div class="entry-content herald-entry-content">

	
	
					
	<p>Artist Brent Patten was all smiles on the final day of <a href="https://sacramentopress.com/2018/08/21/wide-open-walls-2018-leaves-a-trail-of-colors-across-the-city-photo-gallery/">Wide Open Walls 2018</a> as he joined the growing list of local artists being featured across Sacramento. His completed mural can be found on Del Paso Blvd. behind the So-Cal Speed Shop Sacramento. Photo by Cesar Alexander.</p>
<span class="cp-load-after-post"></span><div class="et_social_inline et_social_mobile_on et_social_inline_bottom">
				<div class="et_social_networks et_social_autowidth et_social_flip et_social_circle et_social_left et_social_no_animation et_social_nospace et_social_outer_dark">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsacramentopress.com%2F2018%2F08%2F21%2Fclub-wide-open%2F&#038;t=Club%20Wide%20Open" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="195590" data-social_type="share" data-location="inline"><i class="et_social_icon et_social_icon_facebook"></i><span class="et_social_overlay"></span></a></li><li class="et_social_twitter"><a href="http://twitter.com/share?text=Club%20Wide%20Open&#038;url=https%3A%2F%2Fsacramentopress.com%2F2018%2F08%2F21%2Fclub-wide-open%2F&#038;via=@sacramentopress" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="195590" data-social_type="share" data-location="inline"><i class="et_social_icon et_social_icon_twitter"></i><span class="et_social_overlay"></span></a></li><li class="et_social_googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fsacramentopress.com%2F2018%2F08%2F21%2Fclub-wide-open%2F&#038;t=Club%20Wide%20Open" class="et_social_share" rel="nofollow" data-social_name="googleplus" data-post_id="195590" data-social_type="share" data-location="inline"><i class="et_social_icon et_social_icon_googleplus"></i><span class="et_social_overlay"></span></a></li><li class="et_social_linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fsacramentopress.com%2F2018%2F08%2F21%2Fclub-wide-open%2F&#038;title=Club%20Wide%20Open" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="195590" data-social_type="share" data-location="inline"><i class="et_social_icon et_social_icon_linkedin"></i><span class="et_social_overlay"></span></a></li><li class="et_social_pinterest"><a href="#" class="et_social_share_pinterest" rel="nofollow" data-social_name="pinterest" data-post_id="195590" data-social_type="share" data-location="inline"><i class="et_social_icon et_social_icon_pinterest"></i><span class="et_social_overlay"></span></a></li><li class="et_social_all_button">
												<a href="#" rel="nofollow" data-location="inline" data-page_id="195590" data-permalink="https://sacramentopress.com/2018/08/21/club-wide-open/" data-title="Club Wide Open" class="et_social_open_all">
													<i class="et_social_icon et_social_icon_all_button"></i>
													<span class="et_social_overlay"></span>
												</a>
											</li></ul>
				</div>
			</div><div id="sacra-208e3021d172f29f6d2f2ede89d31f64"></div><div id="sacra-d220f2b70533c623a2625acf83b698ec"></div><span class="et_social_bottom_trigger"></span>
	
	
				<div class="herald-ad"><h4 class="widget-title h6" style="text-align: left;"><span>Explore the Site</span></h4>
&nbsp;
<div class="mks_col">

<div class="mks_one_half"><div class="evosliderbox ajde_evcal_calendar defSlider"><div class='evo-data' data-mapscroll="true" data-mapformat="roadmap" data-mapzoom="18" data-mapiconurl="" ></div><div class="evo_slider_width clearfix" data-slider_type="def" data-slide_auto="yes" data-slide_pause_hover="yes" data-slide_hide_control="no" data-slide_loop="yes" data-slider_pause="4000" data-slider_speed="2000" data-verticalheight="400" >
	                <ul class="gallery list-unstyled evo-hidden evosl_slider eventon_events_list "><div id="event_195322" class="eventon_list_event evo_eventtop  event" data-event_id="195322" data-time="1535212800-1535229000" data-colr="#206177" itemscope itemtype='http://schema.org/Event' 1><div class="evo_event_schema" style="display:none" ><a itemprop='url'  href='https://sacramentopress.com/events/sactown-nachos-festival-2/'></a><span itemprop='name'  >Sactown Nachos Festival</span><meta itemprop='image' content='https://i1.wp.com/sacramentopress.com/wp-content/uploads/2018/07/sactown-nachos-festival.jpeg?fit=559%2C700&ssl=1' ></meta><meta itemprop='description' content='The Sactown Nachos Festival is a massive event focused around the delicious Hispanic dish, nachos! This is a family-friendly event flooded with live music, entertainment, beverages, and an enormous variety' ></meta><meta itemprop='startDate' content='2018-8-25T16:00' ></meta><meta itemprop='endDate' content='2018-8-25T20:30' ></meta><meta itemprop='eventStatus' content='on-schedule' ></meta>
									<item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
										<span itemprop="name">Cesar Chavez Plaza</span>
										<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
											<item itemprop="streetAddress">910 I Street Sacramento, CA 95814</item>
										</span></item><script type="application/ld+json">{	"@context": "http://schema.org",
							  	"@type": "Event",
							  	"name": "Sactown Nachos Festival",
							  	"startDate": "2018-8-25T16-16-00-00",
							  	"endDate": "2018-8-25T20-20-30-00",
							  	"image":"https://i1.wp.com/sacramentopress.com/wp-content/uploads/2018/07/sactown-nachos-festival.jpeg?fit=256%2C320&ssl=1",
							  	"description":"The Sactown Nachos Festival is a massive event focused around the delicious Hispanic dish, nachos! This is a family-friendly event flooded with live music, entertainment, beverages, and an enormous variety",
							  	"location":{
										"@type":"Place",
										"name":"Cesar Chavez Plaza",
										"address":"910 I Street Sacramento, CA 95814"
							  		}
							 }</script></div>
				<p class="desc_trig_outter"><a data-gmtrig="1" data-exlk="0" style="border-color: #206177;" id="evc_1535212800195322" class="hasFtIMG desc_trig featured_event 1 sin_val evcal_list_a" data-ux_val="3"  ><span class='ev_ftImg' data-img='https://i1.wp.com/sacramentopress.com/wp-content/uploads/2018/07/sactown-nachos-festival.jpeg?fit=559%2C700&ssl=1' data-thumb='https://i1.wp.com/sacramentopress.com/wp-content/uploads/2018/07/sactown-nachos-festival.jpeg?fit=256%2C320&ssl=1' style='background-image:url("https://i1.wp.com/sacramentopress.com/wp-content/uploads/2018/07/sactown-nachos-festival.jpeg?fit=256%2C320&ssl=1")'></span><span class='evcal_cblock ' data-bgcolor='#206177' data-smon='august' data-syr='2018'><span class='evo_start '><em class='date'>25</em><em class='month'>aug</em><em class='time'>4:00 pm</em></span><span class='evo_end only_time'><em class='time'>8:30 pm</em></span><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata ' data-latlng="38.581037,-121.493902"  data-location_address="910 I Street Sacramento, CA 95814" data-location_type="lonlat" data-location_name="Cesar Chavez Plaza" data-location_status="true" ><span class='evo_above_title'><span class='evo_event_headers featured'>Featured</span></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>Sactown Nachos Festival</span><span class='evo_below_title'></span><span class='evcal_desc_info' ></span><span class='evcal_desc3'></span></span><em class='clear'></em></p></a><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_directimg'><img src='https://i1.wp.com/sacramentopress.com/wp-content/uploads/2018/07/sactown-nachos-festival.jpeg?fit=559%2C700&ssl=1' /></div><div class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'>
							<div class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Event Details</h3><p>The Sactown Nachos Festival is a massive event focused around the delicious Hispanic dish, nachos! This is a family-friendly event flooded with live music, entertainment, beverages, and an enormous variety</p></div><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>
							
							<div class='evcal_evdata_cell '><div class='eventon_full_description'>
									<h3 class='padb5 evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>Event Details</h3><div class='eventon_desc_in' itemprop='description'>
									<p>The Sactown Nachos Festival is a massive event focused around the delicious Hispanic dish, nachos! This is a family-friendly event flooded with live music, entertainment, beverages, and an enormous variety of nachos!</p>
<p>A large portion of the proceeds will be donated to the non profit Project Optimism that benefits children, homeless, and individuals diagnosed with cancer.</p>
<p>Live performances by Baby Bash, Yelly, Vince Vicari.</p>
</div><div class='clear'></div>
								</div>
							</div>
						</div><div class='evo_metarow_time_location evorow bordb '>
						<div class='tb' >
							<div class='tbrow'>
							<div class='evcal_col50 bordr'>
								<div class='evcal_evdata_row evo_time'>
									<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
									<div class='evcal_evdata_cell'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Time</h3>
										<p>(Saturday) 4:00 pm - 8:30 pm <em class="evo_eventcard_tiemzone">pst</em></p>
									</div>
								</div>
							</div><div class='evcal_col50'>
								<div class='evcal_evdata_row evo_location'>
									<span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>
									<div class='evcal_evdata_cell' data-loc_tax_id='46609'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>Location</h3><p class='evo_location_name'>Cesar Chavez Plaza</p><p class='evo_location_address'>910 I Street Sacramento, CA 95814</p>
									</div>
								</div>
							</div><div class='clear'></div>
							</div></div>
						</div><div class='evo_metarow_gmap evorow evcal_gmaps bordb ' id='evc15352128005b7e959b762d4195322_gmap' style='max-width:none'></div>						<div class='evo_metarow_learnMICS evorow bordb '>
						<div class='tb'>
							<div class='tbrow'>
							<a class='evcal_col50 dark1 bordr evo_clik_row' href='https://www.sactownnachos.com/' target="_blank">								<span class='evcal_evdata_row ' >
									<span class='evcal_evdata_icons'><i class='fa fa-link'></i></span>
									<h3 class='evo_h3'>Learn More</h3>
								</span>
							</a>						
							<div class='evo_ics evcal_col50 dark1 evo_clik_row' >
								<div class='evcal_evdata_row'>
									<span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span>
									<div class='evcal_evdata_cell'>
										<p><a href='https://sacramentopress.com/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=195322&amp;sunix=20180825T230000Z&amp;eunix=20180826T033000Z&amp;loca=910 I Street Sacramento, CA 95814&amp;locn=Cesar Chavez Plaza' class='evo_ics_nCal' title='Add to your calendar'>Calendar</a><a href='//www.google.com/calendar/event?action=TEMPLATE&amp;text=Sactown+Nachos+Festival&amp;dates=20180825T230000Z/20180826T033000Z&amp;details=The+Sactown+Nachos+Festival+is+a+massive+event+focused+around+the+delicious+Hispanic+dish%2C+nachos%21+This+is+a+family-friendly+event+flooded+with+live+music%2C+entertainment%2C+beverages%2C+and+an+enormous+variety&amp;location=Cesar+Chavez+Plaza - 910+I+Street+Sacramento%2C+CA+95814' target='_blank' class='evo_ics_gCal' title='Add to google calendar'>GoogleCal</a></p>	
									</div>
								</div>
							</div></div></div>
						</div>
						<div class='bordb evo_metarow_socialmedia evcal_evdata_row'><div class='evo_sm FacebookShare'><a class=" evo_ss" target="_blank" onclick="javascript:window.open(this.href, '', 'left=50,top=50,width=600,height=350,toolbar=0');return false;"
								href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsacramentopress.com%2Fevents%2Fsactown-nachos-festival-2%2F"><i class="fa fa-facebook"></i></a></div><div class='evo_sm Twitter'><a class="tw evo_ss" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" href="http://twitter.com/share?text=Sactown Nachos Festival&#32;-&#32;&url=https%3A%2F%2Fsacramentopress.com%2Fevents%2Fsactown-nachos-festival-2%2F" title="Share on Twitter" rel="nofollow" target="_blank" data-url="https%3A%2F%2Fsacramentopress.com%2Fevents%2Fsactown-nachos-festival-2%2F"><i class="fa fa-twitter"></i></a></div><div class='evo_sm LinkedIn'><a class="li evo_ss" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fsacramentopress.com%2Fevents%2Fsactown-nachos-festival-2%2F&title=Sactown%20Nachos%20Festival&summary=The+Sactown+Nachos+Festival+is+a+massive+event+focused+around+the+delicious+Hispanic+dish%2C+nachos%21+This" target="_blank"><i class="fa fa-linkedin"></i></a></div><div class='evo_sm Google'><a class="gp evo_ss" href="https://plus.google.com/share?url=https%3A%2F%2Fsacramentopress.com%2Fevents%2Fsactown-nachos-festival-2%2F" 
								onclick="javascript:window.open(this.href, '', 'left=50,top=50,width=600,height=350,toolbar=0');return false;" target="_blank"><i class="fa fa-google-plus"></i></a></div><div class='evo_sm Pinterest'><a class="pn evo_ss" href="http://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fsacramentopress.com%2Fevents%2Fsactown-nachos-festival-2%2F&media=https%3A%2F%2Fi1.wp.com%2Fsacramentopress.com%2Fwp-content%2Fuploads%2F2018%2F07%2Fsactown-nachos-festival.jpeg%3Fresize%3D240%252C240%26ssl%3D1&description=The+Sactown+Nachos+Festival+is+a+massive+event+focused+around+the+delicious+Hispanic+dish%2C+nachos%21+This"
						        data-pin-do="buttonPin" data-pin-config="above" target="_blank"><i class="fa fa-pinterest"></i></a></div><div class='evo_sm EmailShare'><a class="em evo_ss" href="mailto:?subject=Sactown Nachos Festival&body=Event Name: Sactown Nachos Festival%0AEvent Date: August 25, 2018 4:00 Pm - 8:30 Pm%0ALink: https%3A%2F%2Fsacramentopress.com%2Fevents%2Fsactown-nachos-festival-2%2F%0A" target="_blank"><i class="fa fa-envelope"></i></a></div><div class='clear'></div></div><div class='evo_metarow_getDr evorow evcal_evdata_row bordb evcal_evrow_sm getdirections'>
						<form action='https://maps.google.com/maps' method='get' target='_blank'>
						<input type='hidden' name='daddr' value="910 I Street Sacramento, CA 95814"/> 
						<p><input class='evoInput' type='text' name='saddr' placeholder='Type your address to get directions' value=''/>
						<button type='submit' class='evcal_evdata_icons evcalicon_9' title='Click here to get directions'><i class='fa fa-road'></i></button>
						</p></form>
					</div></div><div class='clear end'></div></div><div id="event_195199" class="eventon_list_event evo_eventtop  event" data-event_id="195199" data-time="1535301000-1535315400" data-colr="#206177" itemscope itemtype='http://schema.org/Event' 2><div class="evo_event_schema" style="display:none" ><a itemprop='url'  href='https://sacramentopress.com/events/safari-on-the-river/'></a><span itemprop='name'  >Safari on the River</span><meta itemprop='image' content='https://i0.wp.com/sacramentopress.com/wp-content/uploads/2018/07/safari-on-the-river.jpg?fit=500%2C333&ssl=1' ></meta><meta itemprop='description' content='Enjoy a wonderful evening of food, wine, music and more. Dress in your favorite Safari wear and join the fun as African culture is celebrated through music, dance,' ></meta><meta itemprop='startDate' content='2018-8-26T16:30' ></meta><meta itemprop='endDate' content='2018-8-26T20:30' ></meta><meta itemprop='eventStatus' content='on-schedule' ></meta><script type="application/ld+json">{	"@context": "http://schema.org",
							  	"@type": "Event",
							  	"name": "Safari on the River",
							  	"startDate": "2018-8-26T16-16-30-00",
							  	"endDate": "2018-8-26T20-20-30-00",
							  	"image":"https://i0.wp.com/sacramentopress.com/wp-content/uploads/2018/07/safari-on-the-river.jpg?fit=320%2C213&ssl=1",
							  	"description":"Enjoy a wonderful evening of food, wine, music and more. Dress in your favorite Safari wear and join the fun as African culture is celebrated through music, dance,",
							  	
							 }</script></div>
				<p class="desc_trig_outter"><a data-gmap_status="null" data-exlk="0" style="border-color: #206177;" id="evc_1535301000195199" class="hasFtIMG desc_trig featured_event 1 sin_val evcal_list_a" data-ux_val="3"  ><span class='ev_ftImg' data-img='https://i0.wp.com/sacramentopress.com/wp-content/uploads/2018/07/safari-on-the-river.jpg?fit=500%2C333&ssl=1' data-thumb='https://i0.wp.com/sacramentopress.com/wp-content/uploads/2018/07/safari-on-the-river.jpg?fit=320%2C213&ssl=1' style='background-image:url("https://i0.wp.com/sacramentopress.com/wp-content/uploads/2018/07/safari-on-the-river.jpg?fit=320%2C213&ssl=1")'></span><span class='evcal_cblock ' data-bgcolor='#206177' data-smon='august' data-syr='2018'><span class='evo_start '><em class='date'>26</em><em class='month'>aug</em><em class='time'>4:30 pm</em></span><span class='evo_end only_time'><em class='time'>8:30 pm</em></span><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata '  data-location_status="false" ><span class='evo_above_title'><span class='evo_event_headers featured'>Featured</span></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>Safari on the River</span><span class='evo_below_title'></span><span class='evcal_desc_info' ></span><span class='evcal_desc3'></span></span><em class='clear'></em></p></a><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_directimg'><img src='https://i0.wp.com/sacramentopress.com/wp-content/uploads/2018/07/safari-on-the-river.jpg?fit=500%2C333&ssl=1' /></div><div class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'>
							<div class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Event Details</h3><p>Enjoy a wonderful evening of food, wine, music and more. Dress in your favorite Safari wear and join the fun as African culture is celebrated through music, dance,</p></div><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>
							
							<div class='evcal_evdata_cell '><div class='eventon_full_description'>
									<h3 class='padb5 evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>Event Details</h3><div class='eventon_desc_in' itemprop='description'>
									<p><span style="color: #1d2129;">Enjoy a wonderful evening of food, wine, music and more. Dress in your favorite Safari wear and join the fun as African culture is celebrated through music, dance, art, and food. This event raises money for The Africa Hope Fund&#8217;s education outreach and environmental efforts. </span><span style="color: #1d2129;">Proceeds will give much needed funds for the education of children in Africa and the protection of wildlife.</span></p>
<p>Located at the Estate of Maggie Ferarri. Directions and address will be sent to ticket holders.</p>
</div><div class='clear'></div>
								</div>
							</div>
						</div><div class='evo_metarow_time evorow evcal_evdata_row bordb evcal_evrow_sm '>
							<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
							<div class='evcal_evdata_cell'>							
								<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Time</h3><p>(Sunday) 4:30 pm - 8:30 pm</p>
							</div>
						</div>						<div class='evo_metarow_learnMICS evorow bordb '>
						<div class='tb'>
							<div class='tbrow'>
							<a class='evcal_col50 dark1 bordr evo_clik_row' href='https://www.africahopefund.org/safari-on-the-river/' target="_blank">								<span class='evcal_evdata_row ' >
									<span class='evcal_evdata_icons'><i class='fa fa-link'></i></span>
									<h3 class='evo_h3'>Learn More</h3>
								</span>
							</a>						
							<div class='evo_ics evcal_col50 dark1 evo_clik_row' >
								<div class='evcal_evdata_row'>
									<span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span>
									<div class='evcal_evdata_cell'>
										<p><a href='https://sacramentopress.com/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=195199&amp;sunix=20180826T233000Z&amp;eunix=20180827T033000Z&amp;loca=&amp;locn=' class='evo_ics_nCal' title='Add to your calendar'>Calendar</a><a href='//www.google.com/calendar/event?action=TEMPLATE&amp;text=Safari+on+the+River&amp;dates=20180826T233000Z/20180827T033000Z&amp;details=Enjoy+a+wonderful+evening+of+food%2C+wine%2C+music+and+more.+Dress+in+your+favorite+Safari+wear+and+join+the+fun+as+African+culture+is+celebrated+through+music%2C+dance%2C&amp;location= - ' target='_blank' class='evo_ics_gCal' title='Add to google calendar'>GoogleCal</a></p>	
									</div>
								</div>
							</div></div></div>
						</div>
						<div class='bordb evo_metarow_socialmedia evcal_evdata_row'><div class='evo_sm FacebookShare'><a class=" evo_ss" target="_blank" onclick="javascript:window.open(this.href, '', 'left=50,top=50,width=600,height=350,toolbar=0');return false;"
								href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsacramentopress.com%2Fevents%2Fsafari-on-the-river%2F"><i class="fa fa-facebook"></i></a></div><div class='evo_sm Twitter'><a class="tw evo_ss" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" href="http://twitter.com/share?text=Safari on the River&#32;-&#32;&url=https%3A%2F%2Fsacramentopress.com%2Fevents%2Fsafari-on-the-river%2F" title="Share on Twitter" rel="nofollow" target="_blank" data-url="https%3A%2F%2Fsacramentopress.com%2Fevents%2Fsafari-on-the-river%2F"><i class="fa fa-twitter"></i></a></div><div class='evo_sm LinkedIn'><a class="li evo_ss" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fsacramentopress.com%2Fevents%2Fsafari-on-the-river%2F&title=Safari%20on%20the%20River&summary=Enjoy+a+wonderful+evening+of+food%2C+wine%2C+music+and+more.+Dress+in+your+favorite" target="_blank"><i class="fa fa-linkedin"></i></a></div><div class='evo_sm Google'><a class="gp evo_ss" href="https://plus.google.com/share?url=https%3A%2F%2Fsacramentopress.com%2Fevents%2Fsafari-on-the-river%2F" 
								onclick="javascript:window.open(this.href, '', 'left=50,top=50,width=600,height=350,toolbar=0');return false;" target="_blank"><i class="fa fa-google-plus"></i></a></div><div class='evo_sm Pinterest'><a class="pn evo_ss" href="http://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fsacramentopress.com%2Fevents%2Fsafari-on-the-river%2F&media=https%3A%2F%2Fi0.wp.com%2Fsacramentopress.com%2Fwp-content%2Fuploads%2F2018%2F07%2Fsafari-on-the-river.jpg%3Fresize%3D240%252C240%26ssl%3D1&description=Enjoy+a+wonderful+evening+of+food%2C+wine%2C+music+and+more.+Dress+in+your+favorite"
						        data-pin-do="buttonPin" data-pin-config="above" target="_blank"><i class="fa fa-pinterest"></i></a></div><div class='evo_sm EmailShare'><a class="em evo_ss" href="mailto:?subject=Safari on the River&body=Event Name: Safari on the River%0AEvent Date: August 26, 2018 4:30 Pm - 8:30 Pm%0ALink: https%3A%2F%2Fsacramentopress.com%2Fevents%2Fsafari-on-the-river%2F%0A" target="_blank"><i class="fa fa-envelope"></i></a></div><div class='clear'></div></div></div><div class='clear end'></div></div><div id="event_195361" class="eventon_list_event evo_eventtop  event" data-event_id="195361" data-time="1536040800-1538437500" data-colr="#206177" itemscope itemtype='http://schema.org/Event' 3><div class="evo_event_schema" style="display:none" ><a itemprop='url'  href='https://sacramentopress.com/events/steptember/'></a><span itemprop='name'  >STEPtember</span><meta itemprop='image' content='https://i2.wp.com/sacramentopress.com/wp-content/uploads/2018/08/steptember.jpg?fit=600%2C360&ssl=1' ></meta><meta itemprop='description' content='SEPTEMBER 4 - OCTOBER 1, 2018, UCP of Sacramento and Northern California presents STEPtember. Participants are challenged to take 10,000 steps per day OR the step equivalent of 40 fitness' ></meta><meta itemprop='startDate' content='2018-9-4T06:00' ></meta><meta itemprop='endDate' content='2018-10-1T23:45' ></meta><meta itemprop='eventStatus' content='on-schedule' ></meta><script type="application/ld+json">{	"@context": "http://schema.org",
							  	"@type": "Event",
							  	"name": "STEPtember",
							  	"startDate": "2018-9-4T06-06-00-00",
							  	"endDate": "2018-10-1T23-23-45-00",
							  	"image":"https://i2.wp.com/sacramentopress.com/wp-content/uploads/2018/08/steptember.jpg?fit=320%2C192&ssl=1",
							  	"description":"SEPTEMBER 4 - OCTOBER 1, 2018, UCP of Sacramento and Northern California presents STEPtember. Participants are challenged to take 10,000 steps per day OR the step equivalent of 40 fitness",
							  	
							 }</script></div>
				<p class="desc_trig_outter"><a data-gmap_status="null" data-exlk="0" style="border-color: #206177;" id="evc_1536040800195361" class="hasFtIMG desc_trig featured_event 1 mul_val evcal_list_a" data-ux_val="3"  ><span class='ev_ftImg' data-img='https://i2.wp.com/sacramentopress.com/wp-content/uploads/2018/08/steptember.jpg?fit=600%2C360&ssl=1' data-thumb='https://i2.wp.com/sacramentopress.com/wp-content/uploads/2018/08/steptember.jpg?fit=320%2C192&ssl=1' style='background-image:url("https://i2.wp.com/sacramentopress.com/wp-content/uploads/2018/08/steptember.jpg?fit=320%2C192&ssl=1")'></span><span class='evcal_cblock ' data-bgcolor='#206177' data-smon='september' data-syr='2018'><span class='evo_start '><em class='date'>04</em><em class='month'>sep</em><em class='time'><i t="y">(sep 4)</i>6:00 am</em></span><span class='evo_end '><em class='date'>01</em><em class='month'>oct</em><em class='time'><i t="y">(oct 1)</i>11:45 pm</em></span><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata '  data-location_status="false" ><span class='evo_above_title'><span class='evo_event_headers featured'>Featured</span></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>STEPtember</span><span class='evo_below_title'></span><span class='evcal_desc_info' ></span><span class='evcal_desc3'></span></span><em class='clear'></em></p></a><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_directimg'><img src='https://i2.wp.com/sacramentopress.com/wp-content/uploads/2018/08/steptember.jpg?fit=600%2C360&ssl=1' /></div><div class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'>
							<div class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Event Details</h3><p>SEPTEMBER 4 - OCTOBER 1, 2018, UCP of Sacramento and Northern California presents STEPtember. Participants are challenged to take 10,000 steps per day OR the step equivalent of 40 fitness</p></div><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>
							
							<div class='evcal_evdata_cell shorter_desc'><div class='eventon_details_shading_bot'>
								<p class='eventon_shad_p' content='less'><span class='ev_more_text' data-txt='less'>more</span><span class='ev_more_arrow'></span></p>
							</div><div class='eventon_full_description'>
									<h3 class='padb5 evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>Event Details</h3><div class='eventon_desc_in' itemprop='description'>
									<p>SEPTEMBER 4 &#8211; OCTOBER 1, 2018, UCP of Sacramento and Northern California presents STEPtember. Participants are challenged to take 10,000 steps per day OR the step equivalent of 40 fitness activities including cycling, swimming, yoga, dance and cross fit!</p>
<p>Team leaders create teams of 4 who compete and motivate each other along the way. STEPtember is fun and a perfect tool for teambuilding! Teams compete with steps and funds raised for programs and services supporting people with developmental disabilities, including autism and cerebral palsy.</p>
<p>Track your steps with a pedometer (supplied) or your own fitness tracker (FitBit, Garmin, Apple Health) and record your progress on the exclusive STEPtember website or mobile App. Participants receive an online page to track their<br />
steps and team ranking as well as share their journey with co-workers, friends, family.</p>
<p>Participants will also be invited to an exclusive and interactive Facebook Group where motivational videos and messages keep participants engaged throughout the campaign.</p>
<p>All funds raised by participants supporting UCP will remain in the greater Sacramento community.</p>
<p>Sign up today at <a href="https://www.steptember.us/ucp/norcal">https://www.steptember.us/ucp/norcal</a></p>
</div><div class='clear'></div>
								</div>
							</div>
						</div><div class='evo_metarow_time evorow evcal_evdata_row bordb evcal_evrow_sm '>
							<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
							<div class='evcal_evdata_cell'>							
								<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Time</h3><p>September 4 (Tuesday) 6:00 am - October 1 (Monday) 11:45 pm</p>
							</div>
						</div>						<div class='evo_metarow_learnMICS evorow bordb '>
						<div class='tb'>
							<div class='tbrow'>
							<a class='evcal_col50 dark1 bordr evo_clik_row' href='https://www.steptember.us/ucp/norcal' target="_blank">								<span class='evcal_evdata_row ' >
									<span class='evcal_evdata_icons'><i class='fa fa-link'></i></span>
									<h3 class='evo_h3'>Learn More</h3>
								</span>
							</a>						
							<div class='evo_ics evcal_col50 dark1 evo_clik_row' >
								<div class='evcal_evdata_row'>
									<span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span>
									<div class='evcal_evdata_cell'>
										<p><a href='https://sacramentopress.com/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=195361&amp;sunix=20180904T130000Z&amp;eunix=20181002T064500Z&amp;loca=&amp;locn=' class='evo_ics_nCal' title='Add to your calendar'>Calendar</a><a href='//www.google.com/calendar/event?action=TEMPLATE&amp;text=STEPtember&amp;dates=20180904T130000Z/20181002T064500Z&amp;details=SEPTEMBER+4+-+OCTOBER+1%2C+2018%2C+UCP+of+Sacramento+and+Northern+California+presents+STEPtember.+Participants+are+challenged+to+take+10%2C000+steps+per+day+OR+the+step+equivalent+of+40+fitness&amp;location= - ' target='_blank' class='evo_ics_gCal' title='Add to google calendar'>GoogleCal</a></p>	
									</div>
								</div>
							</div></div></div>
						</div>
						<div class='bordb evo_metarow_socialmedia evcal_evdata_row'><div class='evo_sm FacebookShare'><a class=" evo_ss" target="_blank" onclick="javascript:window.open(this.href, '', 'left=50,top=50,width=600,height=350,toolbar=0');return false;"
								href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsacramentopress.com%2Fevents%2Fsteptember%2F"><i class="fa fa-facebook"></i></a></div><div class='evo_sm Twitter'><a class="tw evo_ss" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" href="http://twitter.com/share?text=STEPtember&#32;-&#32;&url=https%3A%2F%2Fsacramentopress.com%2Fevents%2Fsteptember%2F" title="Share on Twitter" rel="nofollow" target="_blank" data-url="https%3A%2F%2Fsacramentopress.com%2Fevents%2Fsteptember%2F"><i class="fa fa-twitter"></i></a></div><div class='evo_sm LinkedIn'><a class="li evo_ss" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fsacramentopress.com%2Fevents%2Fsteptember%2F&title=STEPtember&summary=SEPTEMBER+4+%26%238211%3B+OCTOBER+1%2C+2018%2C+UCP+of+Sacramento+and+Northern+California+presents+STEPtember.+Participants+are" target="_blank"><i class="fa fa-linkedin"></i></a></div><div class='evo_sm Google'><a class="gp evo_ss" href="https://plus.google.com/share?url=https%3A%2F%2Fsacramentopress.com%2Fevents%2Fsteptember%2F" 
								onclick="javascript:window.open(this.href, '', 'left=50,top=50,width=600,height=350,toolbar=0');return false;" target="_blank"><i class="fa fa-google-plus"></i></a></div><div class='evo_sm Pinterest'><a class="pn evo_ss" href="http://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fsacramentopress.com%2Fevents%2Fsteptember%2F&media=https%3A%2F%2Fi2.wp.com%2Fsacramentopress.com%2Fwp-content%2Fuploads%2F2018%2F08%2Fsteptember.jpg%3Fresize%3D240%252C240%26ssl%3D1&description=SEPTEMBER+4+%26%238211%3B+OCTOBER+1%2C+2018%2C+UCP+of+Sacramento+and+Northern+California+presents+STEPtember.+Participants+are"
						        data-pin-do="buttonPin" data-pin-config="above" target="_blank"><i class="fa fa-pinterest"></i></a></div><div class='evo_sm EmailShare'><a class="em evo_ss" href="mailto:?subject=STEPtember&body=Event Name: STEPtember%0AEvent Date: September 4, 2018 6:00 Am - October 1, 2018 11:45 Pm%0ALink: https%3A%2F%2Fsacramentopress.com%2Fevents%2Fsteptember%2F%0A" target="_blank"><i class="fa fa-envelope"></i></a></div><div class='clear'></div></div></div><div class='clear end'></div></div><div id="event_195359" class="eventon_list_event evo_eventtop  event" data-event_id="195359" data-time="1536089400-1536103800" data-colr="#206177" itemscope itemtype='http://schema.org/Event' 4><div class="evo_event_schema" style="display:none" ><a itemprop='url'  href='https://sacramentopress.com/events/j-cole-kod-tour/'></a><span itemprop='name'  >J. Cole: KOD Tour</span><meta itemprop='image' content='https://i2.wp.com/sacramentopress.com/wp-content/uploads/2018/08/j-cole.jpg?fit=960%2C640&ssl=1' ></meta><meta itemprop='description' content='J. Cole is scheduled to perform live in Sacramento for his KOD Tour. He's bringing Young Thug, Jaden Smith, EarthGang &amp; Kill Edward. They will hit the stage at Golden' ></meta><meta itemprop='startDate' content='2018-9-4T19:30' ></meta><meta itemprop='endDate' content='2018-9-4T23:30' ></meta><meta itemprop='eventStatus' content='on-schedule' ></meta>
									<item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
										<span itemprop="name">Golden 1 Center</span>
										<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
											<item itemprop="streetAddress">547 L St., Sacramento, California 95814</item>
										</span></item><script type="application/ld+json">{	"@context": "http://schema.org",
							  	"@type": "Event",
							  	"name": "J. Cole: KOD Tour",
							  	"startDate": "2018-9-4T19-19-30-00",
							  	"endDate": "2018-9-4T23-23-30-00",
							  	"image":"https://i2.wp.com/sacramentopress.com/wp-content/uploads/2018/08/j-cole.jpg?fit=320%2C213&ssl=1",
							  	"description":"J. Cole is scheduled to perform live in Sacramento for his KOD Tour. He's bringing Young Thug, Jaden Smith, EarthGang &amp; Kill Edward. They will hit the stage at Golden",
							  	"location":{
										"@type":"Place",
										"name":"Golden 1 Center",
										"address":"547 L St., Sacramento, California 95814"
							  		}
							 }</script></div>
				<p class="desc_trig_outter"><a data-gmtrig="1" data-exlk="0" style="border-color: #206177;" id="evc_1536089400195359" class="hasFtIMG desc_trig featured_event 1 sin_val evcal_list_a" data-ux_val="3"  ><span class='ev_ftImg' data-img='https://i2.wp.com/sacramentopress.com/wp-content/uploads/2018/08/j-cole.jpg?fit=960%2C640&ssl=1' data-thumb='https://i2.wp.com/sacramentopress.com/wp-content/uploads/2018/08/j-cole.jpg?fit=320%2C213&ssl=1' style='background-image:url("https://i2.wp.com/sacramentopress.com/wp-content/uploads/2018/08/j-cole.jpg?fit=320%2C213&ssl=1")'></span><span class='evcal_cblock ' data-bgcolor='#206177' data-smon='september' data-syr='2018'><span class='evo_start '><em class='date'>04</em><em class='month'>sep</em><em class='time'>7:30 pm</em></span><span class='evo_end only_time'><em class='time'>11:30 pm</em></span><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata ' data-latlng="38.580335,-121.500384"  data-location_address="547 L St., Sacramento, California 95814" data-location_type="lonlat" data-location_name="Golden 1 Center" data-location_status="true" ><span class='evo_above_title'><span class='evo_event_headers featured'>Featured</span></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>J. Cole: KOD Tour</span><span class='evo_below_title'></span><span class='evcal_desc_info' ></span><span class='evcal_desc3'></span></span><em class='clear'></em></p></a><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_directimg'><img src='https://i2.wp.com/sacramentopress.com/wp-content/uploads/2018/08/j-cole.jpg?fit=960%2C640&ssl=1' /></div><div class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'>
							<div class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Event Details</h3><p>J. Cole is scheduled to perform live in Sacramento for his KOD Tour. He's bringing Young Thug, Jaden Smith, EarthGang &amp; Kill Edward. They will hit the stage at Golden</p></div><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>
							
							<div class='evcal_evdata_cell '><div class='eventon_full_description'>
									<h3 class='padb5 evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>Event Details</h3><div class='eventon_desc_in' itemprop='description'>
									<p>J. Cole is scheduled to perform live in Sacramento for his KOD Tour. He&#8217;s bringing Young Thug, Jaden Smith, EarthGang &amp; Kill Edward. They will hit the stage at Golden 1 Center on September 4, 2018. Doors open at 6:30 PM and the show starts at 7:30 PM. Tickets are on sale now. Get your <a href="https://www.topeventpromoter.com/performers/j-cole">J. Cole tickets</a> today.</p>
</div><div class='clear'></div>
								</div>
							</div>
						</div><div class='evo_metarow_time_location evorow bordb '>
						<div class='tb' >
							<div class='tbrow'>
							<div class='evcal_col50 bordr'>
								<div class='evcal_evdata_row evo_time'>
									<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
									<div class='evcal_evdata_cell'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Time</h3>
										<p>(Tuesday) 7:30 pm - 11:30 pm</p>
									</div>
								</div>
							</div><div class='evcal_col50'>
								<div class='evcal_evdata_row evo_location'>
									<span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>
									<div class='evcal_evdata_cell' data-loc_tax_id='47564'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>Location</h3><p class='evo_location_name'>Golden 1 Center</p><p class='evo_location_address'>547 L St., Sacramento, California 95814</p>
									</div>
								</div>
							</div><div class='clear'></div>
							</div></div>
						</div><div class='evo_metarow_gmap evorow evcal_gmaps bordb ' id='evc15360894005b7e959b7e875195359_gmap' style='max-width:none'></div>						<div class='evo_metarow_learnMICS evorow bordb '>
						<div class='tb'>
							<div class='tbrow'>
							<a class='evcal_col50 dark1 bordr evo_clik_row' href='https://www.topeventpromoter.com/performers/j-cole' >								<span class='evcal_evdata_row ' >
									<span class='evcal_evdata_icons'><i class='fa fa-link'></i></span>
									<h3 class='evo_h3'>Learn More</h3>
								</span>
							</a>						
							<div class='evo_ics evcal_col50 dark1 evo_clik_row' >
								<div class='evcal_evdata_row'>
									<span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span>
									<div class='evcal_evdata_cell'>
										<p><a href='https://sacramentopress.com/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=195359&amp;sunix=20180905T023000Z&amp;eunix=20180905T063000Z&amp;loca=547 L St., Sacramento, California 95814&amp;locn=Golden 1 Center' class='evo_ics_nCal' title='Add to your calendar'>Calendar</a><a href='//www.google.com/calendar/event?action=TEMPLATE&amp;text=J.+Cole%3A+KOD+Tour&amp;dates=20180905T023000Z/20180905T063000Z&amp;details=J.+Cole+is+scheduled+to+perform+live+in+Sacramento+for+his+KOD+Tour.+He%27s+bringing+Young+Thug%2C+Jaden+Smith%2C+EarthGang+%26amp%3B+Kill+Edward.+They+will+hit+the+stage+at+Golden&amp;location=Golden+1+Center - 547+L+St.%2C+Sacramento%2C+California+95814' target='_blank' class='evo_ics_gCal' title='Add to google calendar'>GoogleCal</a></p>	
									</div>
								</div>
							</div></div></div>
						</div>
						<div class='bordb evo_metarow_socialmedia evcal_evdata_row'><div class='evo_sm FacebookShare'><a class=" evo_ss" target="_blank" onclick="javascript:window.open(this.href, '', 'left=50,top=50,width=600,height=350,toolbar=0');return false;"
								href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsacramentopress.com%2Fevents%2Fj-cole-kod-tour%2F"><i class="fa fa-facebook"></i></a></div><div class='evo_sm Twitter'><a class="tw evo_ss" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" href="http://twitter.com/share?text=J. Cole: KOD Tour&#32;-&#32;&url=https%3A%2F%2Fsacramentopress.com%2Fevents%2Fj-cole-kod-tour%2F" title="Share on Twitter" rel="nofollow" target="_blank" data-url="https%3A%2F%2Fsacramentopress.com%2Fevents%2Fj-cole-kod-tour%2F"><i class="fa fa-twitter"></i></a></div><div class='evo_sm LinkedIn'><a class="li evo_ss" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fsacramentopress.com%2Fevents%2Fj-cole-kod-tour%2F&title=J.%20Cole%3A%20KOD%20Tour&summary=J.+Cole+is+scheduled+to+perform+live+in+Sacramento+for+his+KOD+Tour.+He%26%238217%3Bs+bringing+Young" target="_blank"><i class="fa fa-linkedin"></i></a></div><div class='evo_sm Google'><a class="gp evo_ss" href="https://plus.google.com/share?url=https%3A%2F%2Fsacramentopress.com%2Fevents%2Fj-cole-kod-tour%2F" 
								onclick="javascript:window.open(this.href, '', 'left=50,top=50,width=600,height=350,toolbar=0');return false;" target="_blank"><i class="fa fa-google-plus"></i></a></div><div class='evo_sm Pinterest'><a class="pn evo_ss" href="http://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fsacramentopress.com%2Fevents%2Fj-cole-kod-tour%2F&media=https%3A%2F%2Fi2.wp.com%2Fsacramentopress.com%2Fwp-content%2Fuploads%2F2018%2F08%2Fj-cole.jpg%3Fresize%3D240%252C240%26ssl%3D1&description=J.+Cole+is+scheduled+to+perform+live+in+Sacramento+for+his+KOD+Tour.+He%26%238217%3Bs+bringing+Young"
						        data-pin-do="buttonPin" data-pin-config="above" target="_blank"><i class="fa fa-pinterest"></i></a></div><div class='evo_sm EmailShare'><a class="em evo_ss" href="mailto:?subject=J. Cole: KOD Tour&body=Event Name: J. Cole: KOD Tour%0AEvent Date: September 4, 2018 7:30 Pm - 11:30 Pm%0ALink: https%3A%2F%2Fsacramentopress.com%2Fevents%2Fj-cole-kod-tour%2F%0A" target="_blank"><i class="fa fa-envelope"></i></a></div><div class='clear'></div></div><div class='evo_metarow_getDr evorow evcal_evdata_row bordb evcal_evrow_sm getdirections'>
						<form action='https://maps.google.com/maps' method='get' target='_blank'>
						<input type='hidden' name='daddr' value="547 L St., Sacramento, California 95814"/> 
						<p><input class='evoInput' type='text' name='saddr' placeholder='Type your address to get directions' value=''/>
						<button type='submit' class='evcal_evdata_icons evcalicon_9' title='Click here to get directions'><i class='fa fa-road'></i></button>
						</p></form>
					</div></div><div class='clear end'></div></div><div id="event_195043" class="eventon_list_event evo_eventtop  event" data-event_id="195043" data-time="1537092000-1537113600" data-colr="#206177" itemscope itemtype='http://schema.org/Event' 5><div class="evo_event_schema" style="display:none" ><a itemprop='url'  href='https://sacramentopress.com/events/historic-home-tour/'></a><span itemprop='name'  >Sacramento Historic Home Tour</span><meta itemprop='image' content='https://i1.wp.com/sacramentopress.com/wp-content/uploads/2018/07/sacramento-home-tour.jpg?fit=581%2C481&ssl=1' ></meta><meta itemprop='description' content='Tour six distinctive, stately homes in Sacramento’s Capitol Mansions Historic District. On a self-guided, pedestrian tour, can see intricate woodworking, built-in cabinets, light fixtures with gas lights on top and' ></meta><meta itemprop='startDate' content='2018-9-16T10:00' ></meta><meta itemprop='endDate' content='2018-9-16T16:00' ></meta><meta itemprop='eventStatus' content='on-schedule' ></meta>
									<item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
										<span itemprop="name">Capitol Mansions Historic District</span>
										<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
											<item itemprop="streetAddress">2131 Capitol Avenue (start location), Sacramento, CA 95816</item>
										</span></item><script type="application/ld+json">{	"@context": "http://schema.org",
							  	"@type": "Event",
							  	"name": "Sacramento Historic Home Tour",
							  	"startDate": "2018-9-16T10-10-00-00",
							  	"endDate": "2018-9-16T16-16-00-00",
							  	"image":"https://i1.wp.com/sacramentopress.com/wp-content/uploads/2018/07/sacramento-home-tour.jpg?fit=320%2C265&ssl=1",
							  	"description":"Tour six distinctive, stately homes in Sacramento’s Capitol Mansions Historic District. On a self-guided, pedestrian tour, can see intricate woodworking, built-in cabinets, light fixtures with gas lights on top and",
							  	"location":{
										"@type":"Place",
										"name":"Capitol Mansions Historic District",
										"address":"2131 Capitol Avenue (start location), Sacramento, CA 95816"
							  		}
							 }</script></div>
				<p class="desc_trig_outter"><a data-gmtrig="1" data-exlk="0" style="border-color: #206177;" id="evc_1537092000195043" class="hasFtIMG desc_trig featured_event 1 sin_val evcal_list_a" data-ux_val="3"  ><span class='ev_ftImg' data-img='https://i1.wp.com/sacramentopress.com/wp-content/uploads/2018/07/sacramento-home-tour.jpg?fit=581%2C481&ssl=1' data-thumb='https://i1.wp.com/sacramentopress.com/wp-content/uploads/2018/07/sacramento-home-tour.jpg?fit=320%2C265&ssl=1' style='background-image:url("https://i1.wp.com/sacramentopress.com/wp-content/uploads/2018/07/sacramento-home-tour.jpg?fit=320%2C265&ssl=1")'></span><span class='evcal_cblock ' data-bgcolor='#206177' data-smon='september' data-syr='2018'><span class='evo_start '><em class='date'>16</em><em class='month'>sep</em><em class='time'>10:00 am</em></span><span class='evo_end only_time'><em class='time'>4:00 pm</em></span><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata ' data-latlng="22nd street, 27th street"  data-location_address="2131 Capitol Avenue (start location), Sacramento, CA 95816" data-location_type="lonlat" data-location_name="Capitol Mansions Historic District" data-location_status="true" ><span class='evo_above_title'><span class='evo_event_headers featured'>Featured</span></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>Sacramento Historic Home Tour</span><span class='evo_below_title'></span><span class='evcal_desc_info' ></span><span class='evcal_desc3'></span></span><em class='clear'></em></p></a><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_directimg'><img src='https://i1.wp.com/sacramentopress.com/wp-content/uploads/2018/07/sacramento-home-tour.jpg?fit=581%2C481&ssl=1' /></div><div class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'>
							<div class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Event Details</h3><p>Tour six distinctive, stately homes in Sacramento’s Capitol Mansions Historic District. On a self-guided, pedestrian tour, can see intricate woodworking, built-in cabinets, light fixtures with gas lights on top and</p></div><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>
							
							<div class='evcal_evdata_cell shorter_desc'><div class='eventon_details_shading_bot'>
								<p class='eventon_shad_p' content='less'><span class='ev_more_text' data-txt='less'>more</span><span class='ev_more_arrow'></span></p>
							</div><div class='eventon_full_description'>
									<h3 class='padb5 evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>Event Details</h3><div class='eventon_desc_in' itemprop='description'>
									<p>Tour six distinctive, stately homes in Sacramento’s Capitol Mansions Historic District. On a self-guided, pedestrian tour, can see intricate woodworking, built-in cabinets, light fixtures with gas lights on top and electric lights on the bottom, grand staircases, restored wood paneling, curved glass windows, high ceilings, classy renovated kitchens, and spacious front porches. This historic district includes Colonial Revival, Queen Anne, Prairie Bungalow and Classic Four-Square styles of architecture.</p>
<p>To begin the tour, stop by the PS ticket booth at the northwest corner of 22nd street and Capitol Avenue, to receive a program and the wristband that is needed for entry into buildings on the tour.</p>
</div><div class='clear'></div>
								</div>
							</div>
						</div><div class='evo_metarow_time_location evorow bordb '>
						<div class='tb' >
							<div class='tbrow'>
							<div class='evcal_col50 bordr'>
								<div class='evcal_evdata_row evo_time'>
									<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
									<div class='evcal_evdata_cell'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Time</h3>
										<p>(Sunday) 10:00 am - 4:00 pm <em class="evo_eventcard_tiemzone">PST</em></p>
									</div>
								</div>
							</div><div class='evcal_col50'>
								<div class='evcal_evdata_row evo_location'>
									<span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>
									<div class='evcal_evdata_cell' data-loc_tax_id='56258'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span><a target="_blank" href="https://www.preservationsacramento.org/hometour/">Location</a></h3><p class='evo_location_name'>Capitol Mansions Historic District</p><p class='evo_location_address'>2131 Capitol Avenue (start location), Sacramento, CA 95816</p>
									</div>
								</div>
							</div><div class='clear'></div>
							</div></div>
						</div><div class='evo_metarow_gmap evorow evcal_gmaps bordb ' id='evc15370920005b7e959b81138195043_gmap' style='max-width:none'></div>						<div class='evo_metarow_learnMICS evorow bordb '>
						<div class='tb'>
							<div class='tbrow'>
							<a class='evcal_col50 dark1 bordr evo_clik_row' href='http://www.preservationsacramento.org/hometour/' target="_blank">								<span class='evcal_evdata_row ' >
									<span class='evcal_evdata_icons'><i class='fa fa-link'></i></span>
									<h3 class='evo_h3'>Learn More</h3>
								</span>
							</a>						
							<div class='evo_ics evcal_col50 dark1 evo_clik_row' >
								<div class='evcal_evdata_row'>
									<span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span>
									<div class='evcal_evdata_cell'>
										<p><a href='https://sacramentopress.com/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=195043&amp;sunix=20180916T170000Z&amp;eunix=20180916T230000Z&amp;loca=2131 Capitol Avenue (start location), Sacramento, CA 95816&amp;locn=Capitol Mansions Historic District' class='evo_ics_nCal' title='Add to your calendar'>Calendar</a><a href='//www.google.com/calendar/event?action=TEMPLATE&amp;text=Sacramento+Historic+Home+Tour&amp;dates=20180916T170000Z/20180916T230000Z&amp;details=Tour+six+distinctive%2C+stately+homes+in+Sacramento%E2%80%99s+Capitol+Mansions+Historic+District.+On+a+self-guided%2C+pedestrian+tour%2C+can+see+intricate+woodworking%2C+built-in+cabinets%2C+light+fixtures+with+gas+lights+on+top+and&amp;location=Capitol+Mansions+Historic+District - 2131+Capitol+Avenue+%28start+location%29%2C+Sacramento%2C+CA+95816' target='_blank' class='evo_ics_gCal' title='Add to google calendar'>GoogleCal</a></p>	
									</div>
								</div>
							</div></div></div>
						</div>
						<div class='bordb evo_metarow_socialmedia evcal_evdata_row'><div class='evo_sm FacebookShare'><a class=" evo_ss" target="_blank" onclick="javascript:window.open(this.href, '', 'left=50,top=50,width=600,height=350,toolbar=0');return false;"
								href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsacramentopress.com%2Fevents%2Fhistoric-home-tour%2F"><i class="fa fa-facebook"></i></a></div><div class='evo_sm Twitter'><a class="tw evo_ss" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" href="http://twitter.com/share?text=Sacramento Historic Home Tour&#32;-&#32;&url=https%3A%2F%2Fsacramentopress.com%2Fevents%2Fhistoric-home-tour%2F" title="Share on Twitter" rel="nofollow" target="_blank" data-url="https%3A%2F%2Fsacramentopress.com%2Fevents%2Fhistoric-home-tour%2F"><i class="fa fa-twitter"></i></a></div><div class='evo_sm LinkedIn'><a class="li evo_ss" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fsacramentopress.com%2Fevents%2Fhistoric-home-tour%2F&title=Sacramento%20Historic%20Home%20Tour&summary=Tour+six+distinctive%2C+stately+homes+in+Sacramento%E2%80%99s+Capitol+Mansions+Historic+District.+On+a+self-guided%2C+pedestrian+tour%2C" target="_blank"><i class="fa fa-linkedin"></i></a></div><div class='evo_sm Google'><a class="gp evo_ss" href="https://plus.google.com/share?url=https%3A%2F%2Fsacramentopress.com%2Fevents%2Fhistoric-home-tour%2F" 
								onclick="javascript:window.open(this.href, '', 'left=50,top=50,width=600,height=350,toolbar=0');return false;" target="_blank"><i class="fa fa-google-plus"></i></a></div><div class='evo_sm Pinterest'><a class="pn evo_ss" href="http://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fsacramentopress.com%2Fevents%2Fhistoric-home-tour%2F&media=https%3A%2F%2Fi1.wp.com%2Fsacramentopress.com%2Fwp-content%2Fuploads%2F2018%2F07%2Fsacramento-home-tour.jpg%3Fresize%3D240%252C240%26ssl%3D1&description=Tour+six+distinctive%2C+stately+homes+in+Sacramento%E2%80%99s+Capitol+Mansions+Historic+District.+On+a+self-guided%2C+pedestrian+tour%2C"
						        data-pin-do="buttonPin" data-pin-config="above" target="_blank"><i class="fa fa-pinterest"></i></a></div><div class='evo_sm EmailShare'><a class="em evo_ss" href="mailto:?subject=Sacramento Historic Home Tour&body=Event Name: Sacramento Historic Home Tour%0AEvent Date: September 16, 2018 10:00 Am - 4:00 Pm%0ALink: https%3A%2F%2Fsacramentopress.com%2Fevents%2Fhistoric-home-tour%2F%0A" target="_blank"><i class="fa fa-envelope"></i></a></div><div class='clear'></div></div><div class='evo_metarow_getDr evorow evcal_evdata_row bordb evcal_evrow_sm getdirections'>
						<form action='https://maps.google.com/maps' method='get' target='_blank'>
						<input type='hidden' name='daddr' value="2131 Capitol Avenue (start location), Sacramento, CA 95816"/> 
						<p><input class='evoInput' type='text' name='saddr' placeholder='Type your address to get directions' value=''/>
						<button type='submit' class='evcal_evdata_icons evcalicon_9' title='Click here to get directions'><i class='fa fa-road'></i></button>
						</p></form>
					</div></div><div class='clear end'></div></div></ul><div class="evosl_footer_outter"><div class="evosl_footer">	</div></div></div></div>
<p style="text-align: center;"><p><a class="mks_button mks_button_small squared" href="https://sacramentopress.com/event-calendar/" target="_self" style="color: #FFFFFF; background-color: #115591" ><i class="fa fa-calendar"></i>See Full Calendar >></a></p></div>

<div class="mks_one_half"><p style="text-align: center;"><a href="https://sacramentopress.com/lovelocal/" target="_blank" rel="noopener"><img src="https://sacramentopress.com/wp-content/uploads/2017/12/Love-Local-e1513895822823.jpg" /></a></p></div>

</div></div>
	</div>			</div>

			<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">You may also like</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-f herald-lay-f1 post-193898 post type-post status-publish format-standard has-post-thumbnail hentry category-photo-of-the-week">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="https://sacramentopress.com/2018/04/24/dine-wine/" title="Dine &#038; Wine"><img width="300" height="200" src="https://i2.wp.com/sacramentopress.com/wp-content/uploads/2018/04/Golden-Sunset-Over-Napa.jpg?resize=300%2C200&amp;ssl=1" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="https://i2.wp.com/sacramentopress.com/wp-content/uploads/2018/04/Golden-Sunset-Over-Napa.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/sacramentopress.com/wp-content/uploads/2018/04/Golden-Sunset-Over-Napa.jpg?resize=414%2C276&amp;ssl=1 414w, https://i2.wp.com/sacramentopress.com/wp-content/uploads/2018/04/Golden-Sunset-Over-Napa.jpg?resize=470%2C313&amp;ssl=1 470w, https://i2.wp.com/sacramentopress.com/wp-content/uploads/2018/04/Golden-Sunset-Over-Napa.jpg?resize=640%2C426&amp;ssl=1 640w, https://i2.wp.com/sacramentopress.com/wp-content/uploads/2018/04/Golden-Sunset-Over-Napa.jpg?resize=130%2C86&amp;ssl=1 130w, https://i2.wp.com/sacramentopress.com/wp-content/uploads/2018/04/Golden-Sunset-Over-Napa.jpg?resize=187%2C124&amp;ssl=1 187w, https://i2.wp.com/sacramentopress.com/wp-content/uploads/2018/04/Golden-Sunset-Over-Napa.jpg?zoom=3&amp;resize=300%2C200&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="193941" data-permalink="https://sacramentopress.com/2018/04/24/dine-wine/golden-sunset-over-napa/" data-orig-file="https://i2.wp.com/sacramentopress.com/wp-content/uploads/2018/04/Golden-Sunset-Over-Napa.jpg?fit=1000%2C680&amp;ssl=1" data-orig-size="1000,680" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Golden-Sunset-Over-Napa" data-image-description="" data-medium-file="https://i2.wp.com/sacramentopress.com/wp-content/uploads/2018/04/Golden-Sunset-Over-Napa.jpg?fit=320%2C218&amp;ssl=1" data-large-file="https://i2.wp.com/sacramentopress.com/wp-content/uploads/2018/04/Golden-Sunset-Over-Napa.jpg?fit=720%2C490&amp;ssl=1" /></a>
		</div>
	
	<div class="entry-header herald-clear-blur">
					<span class="meta-category"><a href="https://sacramentopress.com/category/photo-of-the-week/" class="herald-cat-46870">Photo of the Week</a></span>
		
		<h2 class="entry-title h6"><a href="https://sacramentopress.com/2018/04/24/dine-wine/">Dine &#038; Wine</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">4 months ago</span></div></div>
			</div>
</div>
	
	
</article>							<article class="herald-lay-f herald-lay-f1 post-192632 post type-post status-publish format-standard has-post-thumbnail hentry category-photo-of-the-week">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="https://sacramentopress.com/2018/01/20/mavericks-pre-contest-surf/" title="Mavericks Non-Contest Surf"><img width="300" height="200" src="https://i2.wp.com/sacramentopress.com/wp-content/uploads/2018/01/mavericks-pre-contest.jpg?resize=300%2C200&amp;ssl=1" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="https://i2.wp.com/sacramentopress.com/wp-content/uploads/2018/01/mavericks-pre-contest.jpg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/sacramentopress.com/wp-content/uploads/2018/01/mavericks-pre-contest.jpg?resize=320%2C213&amp;ssl=1 320w, https://i2.wp.com/sacramentopress.com/wp-content/uploads/2018/01/mavericks-pre-contest.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/sacramentopress.com/wp-content/uploads/2018/01/mavericks-pre-contest.jpg?resize=720%2C480&amp;ssl=1 720w, https://i2.wp.com/sacramentopress.com/wp-content/uploads/2018/01/mavericks-pre-contest.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/sacramentopress.com/wp-content/uploads/2018/01/mavericks-pre-contest.jpg?resize=414%2C276&amp;ssl=1 414w, https://i2.wp.com/sacramentopress.com/wp-content/uploads/2018/01/mavericks-pre-contest.jpg?resize=470%2C313&amp;ssl=1 470w, https://i2.wp.com/sacramentopress.com/wp-content/uploads/2018/01/mavericks-pre-contest.jpg?resize=640%2C426&amp;ssl=1 640w, https://i2.wp.com/sacramentopress.com/wp-content/uploads/2018/01/mavericks-pre-contest.jpg?resize=130%2C86&amp;ssl=1 130w, https://i2.wp.com/sacramentopress.com/wp-content/uploads/2018/01/mavericks-pre-contest.jpg?resize=187%2C124&amp;ssl=1 187w, https://i2.wp.com/sacramentopress.com/wp-content/uploads/2018/01/mavericks-pre-contest.jpg?resize=990%2C660&amp;ssl=1 990w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="192636" data-permalink="https://sacramentopress.com/2018/01/20/mavericks-pre-contest-surf/mavericks-pre-contest/" data-orig-file="https://i2.wp.com/sacramentopress.com/wp-content/uploads/2018/01/mavericks-pre-contest.jpg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;SteveMartarano&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;@SteveMartarano&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="mavericks pre-contest" data-image-description="" data-medium-file="https://i2.wp.com/sacramentopress.com/wp-content/uploads/2018/01/mavericks-pre-contest.jpg?fit=320%2C213&amp;ssl=1" data-large-file="https://i2.wp.com/sacramentopress.com/wp-content/uploads/2018/01/mavericks-pre-contest.jpg?fit=720%2C480&amp;ssl=1" /></a>
		</div>
	
	<div class="entry-header herald-clear-blur">
					<span class="meta-category"><a href="https://sacramentopress.com/category/photo-of-the-week/" class="herald-cat-46870">Photo of the Week</a></span>
		
		<h2 class="entry-title h6"><a href="https://sacramentopress.com/2018/01/20/mavericks-pre-contest-surf/">Mavericks Non-Contest Surf</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">7 months ago</span></div></div>
			</div>
</div>
	
	
</article>							<article class="herald-lay-f herald-lay-f1 post-191935 post type-post status-publish format-standard has-post-thumbnail hentry category-photo-of-the-week">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="https://sacramentopress.com/2017/11/24/causeway-faceoff/" title="Causeway Faceoff"><img width="300" height="200" src="https://i2.wp.com/sacramentopress.com/wp-content/uploads/2017/11/causeway-classic-2017.jpg?resize=300%2C200&amp;ssl=1" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="causeway" srcset="https://i2.wp.com/sacramentopress.com/wp-content/uploads/2017/11/causeway-classic-2017.jpg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/sacramentopress.com/wp-content/uploads/2017/11/causeway-classic-2017.jpg?resize=320%2C213&amp;ssl=1 320w, https://i2.wp.com/sacramentopress.com/wp-content/uploads/2017/11/causeway-classic-2017.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/sacramentopress.com/wp-content/uploads/2017/11/causeway-classic-2017.jpg?resize=720%2C480&amp;ssl=1 720w, https://i2.wp.com/sacramentopress.com/wp-content/uploads/2017/11/causeway-classic-2017.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/sacramentopress.com/wp-content/uploads/2017/11/causeway-classic-2017.jpg?resize=414%2C276&amp;ssl=1 414w, https://i2.wp.com/sacramentopress.com/wp-content/uploads/2017/11/causeway-classic-2017.jpg?resize=470%2C313&amp;ssl=1 470w, https://i2.wp.com/sacramentopress.com/wp-content/uploads/2017/11/causeway-classic-2017.jpg?resize=640%2C426&amp;ssl=1 640w, https://i2.wp.com/sacramentopress.com/wp-content/uploads/2017/11/causeway-classic-2017.jpg?resize=130%2C86&amp;ssl=1 130w, https://i2.wp.com/sacramentopress.com/wp-content/uploads/2017/11/causeway-classic-2017.jpg?resize=187%2C124&amp;ssl=1 187w, https://i2.wp.com/sacramentopress.com/wp-content/uploads/2017/11/causeway-classic-2017.jpg?resize=990%2C660&amp;ssl=1 990w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="191936" data-permalink="https://sacramentopress.com/2017/11/24/causeway-faceoff/causeway-classic-2017/" data-orig-file="https://i2.wp.com/sacramentopress.com/wp-content/uploads/2017/11/causeway-classic-2017.jpg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;SteveMartarano&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;@SteveMartarano&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="causeway classic 2017" data-image-description="" data-medium-file="https://i2.wp.com/sacramentopress.com/wp-content/uploads/2017/11/causeway-classic-2017.jpg?fit=320%2C213&amp;ssl=1" data-large-file="https://i2.wp.com/sacramentopress.com/wp-content/uploads/2017/11/causeway-classic-2017.jpg?fit=720%2C480&amp;ssl=1" /></a>
		</div>
	
	<div class="entry-header herald-clear-blur">
					<span class="meta-category"><a href="https://sacramentopress.com/category/photo-of-the-week/" class="herald-cat-46870">Photo of the Week</a></span>
		
		<h2 class="entry-title h6"><a href="https://sacramentopress.com/2017/11/24/causeway-faceoff/">Causeway Faceoff</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">9 months ago</span></div></div>
			</div>
</div>
	
	
</article>							<article class="herald-lay-f herald-lay-f1 post-191311 post type-post status-publish format-standard has-post-thumbnail hentry category-photo-of-the-week">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="https://sacramentopress.com/2017/10/26/fog-light/" title="Fog &#038; Light"><img width="300" height="200" src="https://i0.wp.com/sacramentopress.com/wp-content/uploads/2017/10/Mendocino-Cliffs.jpg?resize=300%2C200&amp;ssl=1" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="https://i0.wp.com/sacramentopress.com/wp-content/uploads/2017/10/Mendocino-Cliffs.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/sacramentopress.com/wp-content/uploads/2017/10/Mendocino-Cliffs.jpg?resize=414%2C276&amp;ssl=1 414w, https://i0.wp.com/sacramentopress.com/wp-content/uploads/2017/10/Mendocino-Cliffs.jpg?resize=470%2C313&amp;ssl=1 470w, https://i0.wp.com/sacramentopress.com/wp-content/uploads/2017/10/Mendocino-Cliffs.jpg?resize=640%2C426&amp;ssl=1 640w, https://i0.wp.com/sacramentopress.com/wp-content/uploads/2017/10/Mendocino-Cliffs.jpg?resize=130%2C86&amp;ssl=1 130w, https://i0.wp.com/sacramentopress.com/wp-content/uploads/2017/10/Mendocino-Cliffs.jpg?resize=187%2C124&amp;ssl=1 187w, https://i0.wp.com/sacramentopress.com/wp-content/uploads/2017/10/Mendocino-Cliffs.jpg?zoom=3&amp;resize=300%2C200&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="191317" data-permalink="https://sacramentopress.com/2017/10/26/fog-light/mendocino-cliffs/" data-orig-file="https://i0.wp.com/sacramentopress.com/wp-content/uploads/2017/10/Mendocino-Cliffs.jpg?fit=1320%2C848&amp;ssl=1" data-orig-size="1320,848" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mendocino-Cliffs" data-image-description="" data-medium-file="https://i0.wp.com/sacramentopress.com/wp-content/uploads/2017/10/Mendocino-Cliffs.jpg?fit=320%2C206&amp;ssl=1" data-large-file="https://i0.wp.com/sacramentopress.com/wp-content/uploads/2017/10/Mendocino-Cliffs.jpg?fit=720%2C463&amp;ssl=1" /></a>
		</div>
	
	<div class="entry-header herald-clear-blur">
					<span class="meta-category"><a href="https://sacramentopress.com/category/photo-of-the-week/" class="herald-cat-46870">Photo of the Week</a></span>
		
		<h2 class="entry-title h6"><a href="https://sacramentopress.com/2017/10/26/fog-light/">Fog &#038; Light</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">10 months ago</span></div></div>
			</div>
</div>
	
	
</article>							<article class="herald-lay-f herald-lay-f1 post-190829 post type-post status-publish format-standard has-post-thumbnail hentry category-photo-of-the-week">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="https://sacramentopress.com/2017/09/28/sac-republic-win-on-busy-cal-expo-weekend/" title="Sac Republic Win on Busy Cal Expo Weekend"><img width="300" height="200" src="https://i0.wp.com/sacramentopress.com/wp-content/uploads/2017/09/Sac-Republic-2017-09-23.jpg?resize=300%2C200&amp;ssl=1" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="https://i0.wp.com/sacramentopress.com/wp-content/uploads/2017/09/Sac-Republic-2017-09-23.jpg?w=1320&amp;ssl=1 1320w, https://i0.wp.com/sacramentopress.com/wp-content/uploads/2017/09/Sac-Republic-2017-09-23.jpg?resize=320%2C213&amp;ssl=1 320w, https://i0.wp.com/sacramentopress.com/wp-content/uploads/2017/09/Sac-Republic-2017-09-23.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/sacramentopress.com/wp-content/uploads/2017/09/Sac-Republic-2017-09-23.jpg?resize=720%2C480&amp;ssl=1 720w, https://i0.wp.com/sacramentopress.com/wp-content/uploads/2017/09/Sac-Republic-2017-09-23.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/sacramentopress.com/wp-content/uploads/2017/09/Sac-Republic-2017-09-23.jpg?resize=414%2C276&amp;ssl=1 414w, https://i0.wp.com/sacramentopress.com/wp-content/uploads/2017/09/Sac-Republic-2017-09-23.jpg?resize=470%2C313&amp;ssl=1 470w, https://i0.wp.com/sacramentopress.com/wp-content/uploads/2017/09/Sac-Republic-2017-09-23.jpg?resize=640%2C426&amp;ssl=1 640w, https://i0.wp.com/sacramentopress.com/wp-content/uploads/2017/09/Sac-Republic-2017-09-23.jpg?resize=130%2C86&amp;ssl=1 130w, https://i0.wp.com/sacramentopress.com/wp-content/uploads/2017/09/Sac-Republic-2017-09-23.jpg?resize=187%2C124&amp;ssl=1 187w, https://i0.wp.com/sacramentopress.com/wp-content/uploads/2017/09/Sac-Republic-2017-09-23.jpg?resize=990%2C660&amp;ssl=1 990w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="190830" data-permalink="https://sacramentopress.com/2017/09/28/sac-republic-win-on-busy-cal-expo-weekend/sac-republic-2017-09-23/" data-orig-file="https://i0.wp.com/sacramentopress.com/wp-content/uploads/2017/09/Sac-Republic-2017-09-23.jpg?fit=1320%2C880&amp;ssl=1" data-orig-size="1320,880" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sac-Republic-2017-09-23" data-image-description="" data-medium-file="https://i0.wp.com/sacramentopress.com/wp-content/uploads/2017/09/Sac-Republic-2017-09-23.jpg?fit=320%2C213&amp;ssl=1" data-large-file="https://i0.wp.com/sacramentopress.com/wp-content/uploads/2017/09/Sac-Republic-2017-09-23.jpg?fit=720%2C480&amp;ssl=1" /></a>
		</div>
	
	<div class="entry-header herald-clear-blur">
					<span class="meta-category"><a href="https://sacramentopress.com/category/photo-of-the-week/" class="herald-cat-46870">Photo of the Week</a></span>
		
		<h2 class="entry-title h6"><a href="https://sacramentopress.com/2017/09/28/sac-republic-win-on-busy-cal-expo-weekend/">Sac Republic Win on Busy Cal Expo Weekend</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">11 months ago</span></div></div>
			</div>
</div>
	
	
</article>							<article class="herald-lay-f herald-lay-f1 post-190241 post type-post status-publish format-standard has-post-thumbnail hentry category-photo-of-the-week">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="https://sacramentopress.com/2017/08/24/big-cat-on-k/" title="Big Cat on K."><img width="300" height="200" src="https://i0.wp.com/sacramentopress.com/wp-content/uploads/2017/08/DSC0482-e1503573895535.jpg?resize=300%2C200&amp;ssl=1" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" data-attachment-id="190242" data-permalink="https://sacramentopress.com/2017/08/24/big-cat-on-k/_dsc0482/" data-orig-file="https://i0.wp.com/sacramentopress.com/wp-content/uploads/2017/08/DSC0482-e1503573895535.jpg?fit=1320%2C881&amp;ssl=1" data-orig-size="1320,881" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D750&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1503399068&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Yis Goodwin." data-image-description="" data-medium-file="https://i0.wp.com/sacramentopress.com/wp-content/uploads/2017/08/DSC0482-e1503573895535.jpg?fit=320%2C214&amp;ssl=1" data-large-file="https://i0.wp.com/sacramentopress.com/wp-content/uploads/2017/08/DSC0482-e1503573895535.jpg?fit=720%2C481&amp;ssl=1" /></a>
		</div>
	
	<div class="entry-header herald-clear-blur">
					<span class="meta-category"><a href="https://sacramentopress.com/category/photo-of-the-week/" class="herald-cat-46870">Photo of the Week</a></span>
		
		<h2 class="entry-title h6"><a href="https://sacramentopress.com/2017/08/24/big-cat-on-k/">Big Cat on K.</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">12 months ago</span></div></div>
			</div>
</div>
	
	
</article>								</div>
</div>

	<div id="author" class="herald-vertical-padding">
	
	<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">About the author</h4></div><div class="herald-mod-actions"><a href="https://sacramentopress.com/author/cesar-alexander/">View All Posts</a></div></div></div>
		<div class="herald-author row">

			<div class="herald-author-data col-lg-2 col-md-2 col-sm-2 col-xs-2">
				<img src="https://i2.wp.com/sacramentopress.com/wp-content/uploads/2015/11/IMG_20151005_031619-e1505904710899.jpg?fit=140%2C138&ssl=1" width="140" height="138" alt="Cesar Alexander" class="avatar avatar-140 wp-user-avatar wp-user-avatar-140 alignnone photo" />			</div>
			
			<div class="herald-data-content col-lg-10 col-md-10 col-sm-10 col-xs-10">
				<h4 class="author-title">Cesar Alexander</h4>
				<p>Cesar Alexander is assistant editor for Sacramento Press. A native to California, he enjoys writing and discovering the varieties of art, live music, nature and everyday wonders the Sacramento region has to offer.</p>
			</div>

		</div>

	

</div>
	
<div id="disqus_thread"></div>

	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
									
					
										

					
											<div class="herald-sticky-next h6">
							<a href="https://sacramentopress.com/2018/08/21/wide-open-walls-2018-leaves-a-trail-of-colors-across-the-city-photo-gallery/" rel="prev">Wide Open Walls 2018 Leaves a Trail of Colors Across the City [Photo Gallery]</a>						</div>
					
				
					<div class="herald-sticky-share">
						
						
						<a href="https://sacramentopress.com/2018/08/21/club-wide-open/#respond" class="herald-comment-action" ><span class="dsq-postid" data-dsqidentifier="195590 https://sacramentopress.com/?p=195590">Comment</span></a>						
						
													

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Share This!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fsacramentopress.com%2F2018%2F08%2F21%2Fclub-wide-open%2F&amp;t=Club+Wide+Open"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fsacramentopress.com%2F2018%2F08%2F21%2Fclub-wide-open%2F&amp;text=Club+Wide+Open"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=https%3A%2F%2Fsacramentopress.com%2F2018%2F08%2F21%2Fclub-wide-open%2F"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>
						     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fsacramentopress.com%2F2018%2F08%2F21%2Fclub-wide-open%2F&amp;media=https%3A%2F%2Fi1.wp.com%2Fsacramentopress.com%2Fwp-content%2Fuploads%2F2018%2F08%2FIMG_0419-e1534970658273.jpg%3Ffit%3D1300%252C780%26amp%3Bssl%3D1&amp;description=Club+Wide+Open"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fsacramentopress.com%2F2018%2F08%2F21%2Fclub-wide-open%2F&amp;title=Club+Wide+Open"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
				 	</div>
	</ul>

						
					</div>

			</div>
		</div>
	</div>					
</div>			</div>

	</div>

</div>

	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="bsa-10" class="widget widget_bsa">
        <!-- BuySellAds.com Zone Code -->
        <div id="bsap_1304196" class="bsarocks bsap_d067006a0bcba41da4f33b8e5ba0df97"></div>
        <!-- END BuySellAds.com Zone Code -->
      </div><div class="widget sacra-widget"><div class="sacra-prime-sidebar-1" style="text-align: center; " id="sacra-1589226894"><a data-bid="1" href="https://sacramentopress.com/linkout/192112" target="_blank"><img width="300" height="250" src='https://i1.wp.com/sacramentopress.com/wp-content/uploads/2017/12/Chelsi-Rapoza-Photography-300x250.jpg?fit=300%2C250&ssl=1' alt='' title='Chelsi Rapoza Photography 300x250'  style="display: inline-block;"/></a></div></div><div class="widget sacra-widget"><div id="sacra-ae34978ffe2bfa04294b948140703b9e"></div></div><div id="herald_posts_widget-2" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>New This Week</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-195590 post type-post status-publish format-standard has-post-thumbnail hentry category-photo-of-the-week">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://sacramentopress.com/2018/08/21/club-wide-open/" title="Club Wide Open">
				<img width="74" height="55" src="https://i1.wp.com/sacramentopress.com/wp-content/uploads/2018/08/IMG_0419-e1534970658273.jpg?resize=74%2C55&amp;ssl=1" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://i1.wp.com/sacramentopress.com/wp-content/uploads/2018/08/IMG_0419-e1534970658273.jpg?zoom=2&amp;resize=74%2C55&amp;ssl=1 148w, https://i1.wp.com/sacramentopress.com/wp-content/uploads/2018/08/IMG_0419-e1534970658273.jpg?zoom=3&amp;resize=74%2C55&amp;ssl=1 222w" sizes="(max-width: 74px) 100vw, 74px" data-attachment-id="195589" data-permalink="https://sacramentopress.com/img_0419/" data-orig-file="https://i1.wp.com/sacramentopress.com/wp-content/uploads/2018/08/IMG_0419-e1534970658273.jpg?fit=1300%2C780&amp;ssl=1" data-orig-size="1300,780" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS Rebel T6i&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1534661673&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Brent Patten for Wide Open Walls." data-image-description="" data-medium-file="https://i1.wp.com/sacramentopress.com/wp-content/uploads/2018/08/IMG_0419-e1534970658273.jpg?fit=320%2C192&amp;ssl=1" data-large-file="https://i1.wp.com/sacramentopress.com/wp-content/uploads/2018/08/IMG_0419-e1534970658273.jpg?fit=720%2C432&amp;ssl=1" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://sacramentopress.com/category/photo-of-the-week/" class="herald-cat-46870">Photo of the Week</a></span>
		
		<h2 class="entry-title h7"><a href="https://sacramentopress.com/2018/08/21/club-wide-open/">Club Wide Open</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-195560 post type-post status-publish format-standard has-post-thumbnail hentry category-arts category-events tag-apexer tag-art-2 tag-brent-patten tag-iker-muro tag-jenn-ponci tag-johnny-cash tag-lin-fei-fei tag-lord-pawn tag-pixel-pancho tag-sacramento tag-shepard-fairely tag-wide-open-walls tag-wide-open-walls-2018">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://sacramentopress.com/2018/08/21/wide-open-walls-2018-leaves-a-trail-of-colors-across-the-city-photo-gallery/" title="Wide Open Walls 2018 Leaves a Trail of Colors Across the City [Photo Gallery]">
				<img width="74" height="55" src="https://i1.wp.com/sacramentopress.com/wp-content/uploads/2018/08/wide-open-walls-2018-1.jpg?resize=74%2C55&amp;ssl=1" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://i1.wp.com/sacramentopress.com/wp-content/uploads/2018/08/wide-open-walls-2018-1.jpg?resize=800%2C600&amp;ssl=1 800w, https://i1.wp.com/sacramentopress.com/wp-content/uploads/2018/08/wide-open-walls-2018-1.jpg?resize=74%2C55&amp;ssl=1 74w, https://i1.wp.com/sacramentopress.com/wp-content/uploads/2018/08/wide-open-walls-2018-1.jpg?resize=111%2C83&amp;ssl=1 111w, https://i1.wp.com/sacramentopress.com/wp-content/uploads/2018/08/wide-open-walls-2018-1.jpg?resize=215%2C161&amp;ssl=1 215w, https://i1.wp.com/sacramentopress.com/wp-content/uploads/2018/08/wide-open-walls-2018-1.jpg?resize=300%2C225&amp;ssl=1 300w" sizes="(max-width: 74px) 100vw, 74px" data-attachment-id="195564" data-permalink="https://sacramentopress.com/2018/08/21/wide-open-walls-2018-leaves-a-trail-of-colors-across-the-city-photo-gallery/wide-open-walls-2018-1/" data-orig-file="https://i1.wp.com/sacramentopress.com/wp-content/uploads/2018/08/wide-open-walls-2018-1.jpg?fit=1320%2C695&amp;ssl=1" data-orig-size="1320,695" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="wide-open-walls-2018-1" data-image-description="" data-medium-file="https://i1.wp.com/sacramentopress.com/wp-content/uploads/2018/08/wide-open-walls-2018-1.jpg?fit=320%2C168&amp;ssl=1" data-large-file="https://i1.wp.com/sacramentopress.com/wp-content/uploads/2018/08/wide-open-walls-2018-1.jpg?fit=720%2C379&amp;ssl=1" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://sacramentopress.com/category/things-to-do/arts/" class="herald-cat-4">Arts</a> <span>&bull;</span> <a href="https://sacramentopress.com/category/things-to-do/events/" class="herald-cat-12">Events</a></span>
		
		<h2 class="entry-title h7"><a href="https://sacramentopress.com/2018/08/21/wide-open-walls-2018-leaves-a-trail-of-colors-across-the-city-photo-gallery/">Wide Open Walls 2018 Leaves a Trail of Colors Across the City [Photo Gallery]</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-195545 post type-post status-publish format-standard has-post-thumbnail hentry category-film category-review tag-alpha tag-american-embassy tag-asian tag-bison tag-constance-wu tag-crazy-rich-asians tag-domesticated-dogs tag-film tag-film-review tag-humane tag-kodi-smit-mcphee tag-korean tag-lana-condor tag-mark-wahlberg tag-mile-22 tag-moviebriefs tag-netflix tag-paleolithic tag-stone-age tag-the-solutrean tag-to-all-the-boys-ive-loved-before tag-vietnamese tag-wolk tag-world-cup">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://sacramentopress.com/2018/08/19/new-films-crazy-rich-asians-to-all-the-boys-ive-loved-before-alpha-mile-22/" title="New Films: Crazy Rich Asians, To All the Boys I&#8217;ve Loved Before, Alpha, Mile 22">
				<img width="74" height="55" src="https://i0.wp.com/sacramentopress.com/wp-content/uploads/2018/08/Crazy-Rich-Asians-1320x543.jpg?resize=74%2C55&amp;ssl=1" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="film" srcset="https://i0.wp.com/sacramentopress.com/wp-content/uploads/2018/08/Crazy-Rich-Asians-1320x543.jpg?resize=74%2C55&amp;ssl=1 74w, https://i0.wp.com/sacramentopress.com/wp-content/uploads/2018/08/Crazy-Rich-Asians-1320x543.jpg?resize=111%2C83&amp;ssl=1 111w, https://i0.wp.com/sacramentopress.com/wp-content/uploads/2018/08/Crazy-Rich-Asians-1320x543.jpg?resize=215%2C161&amp;ssl=1 215w, https://i0.wp.com/sacramentopress.com/wp-content/uploads/2018/08/Crazy-Rich-Asians-1320x543.jpg?resize=300%2C225&amp;ssl=1 300w" sizes="(max-width: 74px) 100vw, 74px" data-attachment-id="195544" data-permalink="https://sacramentopress.com/crazy-rich-asians-1320x543/" data-orig-file="https://i0.wp.com/sacramentopress.com/wp-content/uploads/2018/08/Crazy-Rich-Asians-1320x543.jpg?fit=1320%2C543&amp;ssl=1" data-orig-size="1320,543" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Crazy Rich Asians 1320&#215;543" data-image-description="" data-medium-file="https://i0.wp.com/sacramentopress.com/wp-content/uploads/2018/08/Crazy-Rich-Asians-1320x543.jpg?fit=320%2C132&amp;ssl=1" data-large-file="https://i0.wp.com/sacramentopress.com/wp-content/uploads/2018/08/Crazy-Rich-Asians-1320x543.jpg?fit=720%2C296&amp;ssl=1" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://sacramentopress.com/category/things-to-do/film/" class="herald-cat-45106">Film</a> <span>&bull;</span> <a href="https://sacramentopress.com/category/review/" class="herald-cat-46863">Review</a></span>
		
		<h2 class="entry-title h7"><a href="https://sacramentopress.com/2018/08/19/new-films-crazy-rich-asians-to-all-the-boys-ive-loved-before-alpha-mile-22/">New Films: Crazy Rich Asians, To All the Boys I&#8217;ve Loved Before, Alpha, Mile 22</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-195493 post type-post status-publish format-standard has-post-thumbnail hentry category-california-festivals category-review tag-bill-nye tag-caleborate tag-florence-and-the-machine tag-gavin-newsom tag-golden-gate-park tag-hobo-johnson-and-the-lovemakers tag-janet-jackson tag-jr-de-guzman tag-outside-lands tag-the-weeknd">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://sacramentopress.com/2018/08/16/sacramentos-presence-at-outside-lands-2018-photos/" title="Sacramento&#8217;s Presence at Outside Lands 2018 [Photos]">
				<img width="74" height="55" src="https://i2.wp.com/sacramentopress.com/wp-content/uploads/2018/08/775206889_FI_3197_6DA14C88823B3E95C1AD21E427E55260-e1534326117104.jpg?resize=74%2C55&amp;ssl=1" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Lands" srcset="https://i2.wp.com/sacramentopress.com/wp-content/uploads/2018/08/775206889_FI_3197_6DA14C88823B3E95C1AD21E427E55260-e1534326117104.jpg?zoom=2&amp;resize=74%2C55&amp;ssl=1 148w, https://i2.wp.com/sacramentopress.com/wp-content/uploads/2018/08/775206889_FI_3197_6DA14C88823B3E95C1AD21E427E55260-e1534326117104.jpg?zoom=3&amp;resize=74%2C55&amp;ssl=1 222w" sizes="(max-width: 74px) 100vw, 74px" data-attachment-id="195501" data-permalink="https://sacramentopress.com/2018/08/16/sacramentos-presence-at-outside-lands-2018-photos/2018-outside-lands-music-and-arts-festival-the-barbary-stage-day-3/" data-orig-file="https://i2.wp.com/sacramentopress.com/wp-content/uploads/2018/08/775206889_FI_3197_6DA14C88823B3E95C1AD21E427E55260-e1534326117104.jpg?fit=1320%2C880&amp;ssl=1" data-orig-size="1320,880" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;FilmMagic&quot;,&quot;camera&quot;:&quot;Canon EOS-1D Mark IV&quot;,&quot;caption&quot;:&quot;SAN FRANCISCO, CA - AUGUST 12:  (L-R) JR De Guzman, special guest, Veronica Belmont, and Adam Savage perform during \u0091Speechless: Improvised Slideshow Presentations!\u0092 on The Barbary Stage during the 2018 Outside Lands Music And Arts Festival at Golden Gate Park on August 12, 2018 in San Francisco, California.  (Photo by FilmMagic\/FilmMagic) *** Local Caption *** Adam Savage;JR De Guzman;Veronica Belmont&quot;,&quot;created_timestamp&quot;:&quot;1534103580&quot;,&quot;copyright&quot;:&quot;2018 FilmMagic&quot;,&quot;focal_length&quot;:&quot;75&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;2018 Outside Lands Music And Arts Festival - The Barbary Stage - Day 3&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2018 Outside Lands Music And Arts Festival &#8211; The Barbary Stage &#8211; Day 3" data-image-description="" data-medium-file="https://i2.wp.com/sacramentopress.com/wp-content/uploads/2018/08/775206889_FI_3197_6DA14C88823B3E95C1AD21E427E55260-e1534326117104.jpg?fit=320%2C213&amp;ssl=1" data-large-file="https://i2.wp.com/sacramentopress.com/wp-content/uploads/2018/08/775206889_FI_3197_6DA14C88823B3E95C1AD21E427E55260-e1534326117104.jpg?fit=720%2C480&amp;ssl=1" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://sacramentopress.com/category/california-festivals/" class="herald-cat-48333">California Music Festivals</a> <span>&bull;</span> <a href="https://sacramentopress.com/category/review/" class="herald-cat-46863">Review</a></span>
		
		<h2 class="entry-title h7"><a href="https://sacramentopress.com/2018/08/16/sacramentos-presence-at-outside-lands-2018-photos/">Sacramento&#8217;s Presence at Outside Lands 2018 [Photos]</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-195472 post type-post status-publish format-standard has-post-thumbnail hentry category-film category-things-to-do tag-exploremidtown tag-thirdthursdays">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://sacramentopress.com/2018/08/15/free-outdoor-showing-of-lady-bird-for-season-finale-of-third-thursday/" title="Free Outdoor Showing of “Lady Bird” for Season Finale of &#8220;Third Thursday&#8221;">
				<img width="74" height="55" src="https://i1.wp.com/sacramentopress.com/wp-content/uploads/2018/08/Third-Thursday-Hula-Hoop.jpg?resize=74%2C55&amp;ssl=1" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Lady Bird" srcset="https://i1.wp.com/sacramentopress.com/wp-content/uploads/2018/08/Third-Thursday-Hula-Hoop.jpg?resize=800%2C600&amp;ssl=1 800w, https://i1.wp.com/sacramentopress.com/wp-content/uploads/2018/08/Third-Thursday-Hula-Hoop.jpg?resize=74%2C55&amp;ssl=1 74w, https://i1.wp.com/sacramentopress.com/wp-content/uploads/2018/08/Third-Thursday-Hula-Hoop.jpg?resize=111%2C83&amp;ssl=1 111w, https://i1.wp.com/sacramentopress.com/wp-content/uploads/2018/08/Third-Thursday-Hula-Hoop.jpg?resize=215%2C161&amp;ssl=1 215w, https://i1.wp.com/sacramentopress.com/wp-content/uploads/2018/08/Third-Thursday-Hula-Hoop.jpg?resize=300%2C225&amp;ssl=1 300w" sizes="(max-width: 74px) 100vw, 74px" data-attachment-id="195473" data-permalink="https://sacramentopress.com/2018/08/15/free-outdoor-showing-of-lady-bird-for-season-finale-of-third-thursday/third-thursday-hula-hoop/" data-orig-file="https://i1.wp.com/sacramentopress.com/wp-content/uploads/2018/08/Third-Thursday-Hula-Hoop.jpg?fit=1080%2C720&amp;ssl=1" data-orig-size="1080,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 7D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1529571361&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;11&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Third Thursday Hula Hoop" data-image-description="" data-medium-file="https://i1.wp.com/sacramentopress.com/wp-content/uploads/2018/08/Third-Thursday-Hula-Hoop.jpg?fit=320%2C213&amp;ssl=1" data-large-file="https://i1.wp.com/sacramentopress.com/wp-content/uploads/2018/08/Third-Thursday-Hula-Hoop.jpg?fit=720%2C480&amp;ssl=1" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://sacramentopress.com/category/things-to-do/film/" class="herald-cat-45106">Film</a> <span>&bull;</span> <a href="https://sacramentopress.com/category/things-to-do/" class="herald-cat-46862">Things to Do</a></span>
		
		<h2 class="entry-title h7"><a href="https://sacramentopress.com/2018/08/15/free-outdoor-showing-of-lady-bird-for-season-finale-of-third-thursday/">Free Outdoor Showing of “Lady Bird” for Season Finale of &#8220;Third Thursday&#8221;</a></h2>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div><div class="widget sacra-widget"><h4 class="widget-title h6"><span>Support Local</span></h4><div class="sacra-support-local" style="text-align: center; " id="sacra-760633033"><a data-bid="1" href="https://sacramentopress.com/linkout/192114" target="_blank"><img width="300" height="125" src='https://i1.wp.com/sacramentopress.com/wp-content/uploads/2017/12/Common-Grounds-300x125.jpg?fit=300%2C125&ssl=1' alt='' title='Common Grounds 300x125'  style="display: inline-block;"/></a></div></div><div class="widget sacra-widget"><div class="sacra-support-local-2" style="text-align: center; " id="sacra-1251781333"><a data-bid="1" href="https://sacramentopress.com/linkout/192116"><img width="300" height="125" src='https://i0.wp.com/sacramentopress.com/wp-content/uploads/2017/12/Place-Local-Ad.jpg?fit=300%2C125&ssl=1' alt='' title='Place Local Ad'  style="display: inline-block;"/></a></div></div><div id="herald_posts_widget-4" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Photo of the Week</span></h4>
		
		<div class="row ">

							<article class="herald-lay-f post-195590 post type-post status-publish format-standard has-post-thumbnail hentry category-photo-of-the-week">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://sacramentopress.com/2018/08/21/club-wide-open/" title="Club Wide Open">
				<img width="300" height="168" src="https://i1.wp.com/sacramentopress.com/wp-content/uploads/2018/08/IMG_0419-e1534970658273.jpg?resize=300%2C168&amp;ssl=1" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://i1.wp.com/sacramentopress.com/wp-content/uploads/2018/08/IMG_0419-e1534970658273.jpg?zoom=2&amp;resize=300%2C168&amp;ssl=1 600w, https://i1.wp.com/sacramentopress.com/wp-content/uploads/2018/08/IMG_0419-e1534970658273.jpg?zoom=3&amp;resize=300%2C168&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="195589" data-permalink="https://sacramentopress.com/img_0419/" data-orig-file="https://i1.wp.com/sacramentopress.com/wp-content/uploads/2018/08/IMG_0419-e1534970658273.jpg?fit=1300%2C780&amp;ssl=1" data-orig-size="1300,780" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS Rebel T6i&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1534661673&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Brent Patten for Wide Open Walls." data-image-description="" data-medium-file="https://i1.wp.com/sacramentopress.com/wp-content/uploads/2018/08/IMG_0419-e1534970658273.jpg?fit=320%2C192&amp;ssl=1" data-large-file="https://i1.wp.com/sacramentopress.com/wp-content/uploads/2018/08/IMG_0419-e1534970658273.jpg?fit=720%2C432&amp;ssl=1" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://sacramentopress.com/category/photo-of-the-week/" class="herald-cat-46870">Photo of the Week</a></span>
		
		<h2 class="entry-title h5"><a href="https://sacramentopress.com/2018/08/21/club-wide-open/">Club Wide Open</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 days ago</span></div><div class="meta-item herald-author"><div class="coauthors "><span class="vcard author"><span class="fn"><a href="https://sacramentopress.com/author/cesar-alexander/">Cesar Alexander</a></span></span></div></div></div>
			</div>

</article>			
		</div>

		
		
		</div><div id="text-26" class="widget widget_text">			<div class="textwidget"><p style="text-align: center;"><a class="mks_button mks_button_small squared" href="https://sacramentopress.com/picoftheweek" target="_self" style="color: #FFFFFF; background-color: #115591" ><i class="fa fa-camera-retro"></i>Submit Your Own Photo! &gt;&gt;</a></p></div>
		</div><div class="widget sacra-widget"><div style="text-align: center; " id="sacra-2131160128"><a data-bid="1" href="https://sacramentopress.com/linkout/192123" target="_blank"><img width="300" height="250" src='https://i1.wp.com/sacramentopress.com/wp-content/uploads/2016/05/banner300x250_image.jpg?fit=300%2C250&ssl=1' alt='' title='Buzzhive banner300x250_image'  style="display: inline-block;"/></a></div></div><div id="categories-3" class="widget widget_categories"><h4 class="widget-title h6"><span>Topics</span></h4><form action="https://sacramentopress.com" method="get"><label class="screen-reader-text" for="cat">Topics</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="4">Arts&nbsp;&nbsp;(201)</option>
	<option class="level-0" value="47279">Arts&nbsp;&nbsp;(40)</option>
	<option class="level-0" value="45952">Brew News&nbsp;&nbsp;(52)</option>
	<option class="level-0" value="13">Business&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="46217">Business Spotlight&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="48333">California Music Festivals&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="47021">City Guides&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="1">Community Voice&nbsp;&nbsp;(15,591)</option>
	<option class="level-0" value="44276">Community Voice&nbsp;&nbsp;(62)</option>
	<option class="level-0" value="48254">Event Calendar&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="12">Events&nbsp;&nbsp;(333)</option>
	<option class="level-0" value="45950">Farm to Fork&nbsp;&nbsp;(65)</option>
	<option class="level-0" value="45976">Fashion&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="45955">Festivals&nbsp;&nbsp;(52)</option>
	<option class="level-0" value="45106">Film&nbsp;&nbsp;(202)</option>
	<option class="level-0" value="45111">Food &amp; Drink&nbsp;&nbsp;(74)</option>
	<option class="level-0" value="48332">From the Capitol&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="45951">Good Eats&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="47029">Healthy Living&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="47513">Home &amp; Garden&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="44186">In the City&nbsp;&nbsp;(140)</option>
	<option class="level-0" value="45105">Law&nbsp;&nbsp;(227)</option>
	<option class="level-0" value="45957">Local Issues&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="45109">Local News&nbsp;&nbsp;(57)</option>
	<option class="level-0" value="45954">Music&nbsp;&nbsp;(117)</option>
	<option class="level-0" value="46292">News from Our Sponsors&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="45110">Nonprofits&nbsp;&nbsp;(44)</option>
	<option class="level-0" value="45231">Opinion&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="46861">People Spotlights&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="48334">Photo Gallery&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="46870">Photo of the Week&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="47122">Public Safety&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="46863">Review&nbsp;&nbsp;(255)</option>
	<option class="level-0" value="46830">SacPress News&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="44544">See California&nbsp;&nbsp;(52)</option>
	<option class="level-0" value="14">Sports&nbsp;&nbsp;(121)</option>
	<option class="level-0" value="46211">Spotlights&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="47234">Theater&nbsp;&nbsp;(48)</option>
	<option class="level-0" value="46862">Things to Do&nbsp;&nbsp;(130)</option>
	<option class="level-0" value="9">Travel&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="45107">Trending&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="46865">Urban Development&nbsp;&nbsp;(69)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div>		
		
	</div>


			</div>	
		</article>
	</div>


	</div>

		<div class="herald-ad herald-slide herald-above-footer"><div style="text-align: center; " id="sacra-1757873274"><a data-bid="1" href="https://sacramentopress.com/linkout/192119" target="_blank"><img width="728" height="90" src='https://i0.wp.com/sacramentopress.com/wp-content/uploads/2017/12/Buzzhive-Kittens-728x90.jpg?fit=728%2C90&ssl=1' alt='' title='Buzzhive Kittens 728x90'  style="display: inline-block;"/></a></div></div>

	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="text-17" class="widget widget_text">			<div class="textwidget"><p><img src="/wp-content/uploads/2017/10/SP-Main-Logo-Web.png" width="300px" height="60px" alt="Sacramento Press"></p>
<p>Sacramento Press is an online newspaper covering local news and stories that keep you connected to what's happening in the city. Our aim is to spur interest in the local businesses, events, and people that make the community of Sacramento unique.</p>
<p style="margin-top:25px"><a class="mks_button mks_button_small squared" href="/about" target="_blank" style="color: #FFFFFF; background-color: #00698b" >Find out more</a></p></div>
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="text-18" class="widget widget_text"><h4 class="widget-title h6"><span>Connect</span></h4>			<div class="textwidget"><a href="/contact/">Contact</a><br/>
<a href="/write-for-us">Write for SP</a><br/>
<a href="/ads">Advertise with SP</a><br/>
<a href="/sponsors/">Sponsors</a><br/></div>
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="mks_social_widget-3" class="widget mks_social_widget"><h4 class="widget-title h6"><span>Follow</span></h4>		
				
							<ul class="mks_social_widget_ul">
		  			  		<li><a href="https://www.facebook.com/sacpress" title="Facebook" class="facebook_ico soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>facebook</span></a></li>
		  			  		<li><a href="https://twitter.com/sacramentopress" title="Twitter" class="twitter_ico soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>twitter</span></a></li>
		  			  		<li><a href="https://plus.google.com/+Sacramentopressnews" title="Google Plus" class="google-plus_ico soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>google-plus</span></a></li>
		  			  		<li><a href="http://instagram.com/sacramentopress" title="Instagram" class="instagram_ico soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>instagram</span></a></li>
		  			  </ul>
		

		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="text-23" class="widget widget_text">			<div class="textwidget"><span class="cp-trigger-shortcode cp-trigger-cp_id_f7373 cp-cp_id_f7373"></span><link rel="stylesheet" id="cp_id_f7373" href="https://sacramentopress.com/wp-content/plugins/convertplug/modules/slide_in//assets/demos/optin_widget/optin_widget.min.css" type="text/css" media="all" /><style class="cp-slide_optin_border_color" type="text/css">.cp_id_f7373 .cp-optin-widget .cp-slidein-head {border-bottom:1px solid #999999;}</style><link rel='stylesheet' type='text/css' id='cp-google-fonts' href='https://fonts.googleapis.com/css?family=Bitter|Lato|Libre+Baskerville|Montserrat|Neuton|Open+Sans|Pacifico|Raleway|Roboto|Sacramento|Varela+Round|Lato|Open Sans|Libre Baskerville|Montserrat|Neuton|Raleway|Roboto|Sacramento|Varela Round|Pacifico|Bitter' media='none' onload = 'if(media!="all")media="all"'><style class="cp-slidebg-color" type="text/css">.slidein-overlay.content-5b7e959be434e .cp-slidein-body-overlay {
					background: rgba(8,70,99,0.01);
				}</style><style class="cp-slidebtn-submit" type="text/css"></style>			<div class="cp-module cp-slidein-popup-container cp_id_f7373 cp-optin-widget-container overlay-show " data-style-id ="cp_id_f7373" data-module-name ="slidein" >
				<div class="slidein-overlay  global_slidein_container  cp-trigger-cp_id_f7373 cp-cp_id_f7373 cp-slidein-inline cp-do-not-close-inline  content-5b7e959be434e  do_not_close  0 cp-always-minimize-widget " data-image-position="" data-placeholder-color ="" data-timezonename ="" data-timezone ="America/Los_Angeles" data-load-on-refresh ="enabled" data-custom-class ="cp-trigger-cp_id_f7373 cp-cp_id_f7373 cp-slidein-inline" data-class ="content-5b7e959be434e" data-placeholder-font ="" data-load-on-count =""  data-closed-cookie-time="1" data-conversion-cookie-time="90"  data-slidein-id="cp_id_f7373"  data-slidein-style="cp_id_f7373"  data-option="smile_slide_in_styles"    data-scheduled="false"    data-overlay-animation = ""   data-form-action = disappear data-form-action-time =3    >
					<div class="cp-slidein " style="max-width:271px;">
						<div class="cp-animate-container "  data-overlay-animation = ""  data-exit-animation="slidein-overlay-none">
							<div class="cp-slidein-content" id="slide-in-animate-cp_id_f7373" style="box-shadow:0px 0px 5px 0px rgba(86,86,131,0.6);-webkit-box-shadow:0px 0px 5px 0px rgba(86,86,131,0.6);-moz-box-shadow:0px 0px 5px 0px rgba(86,86,131,0.6);border-radius: 0px;-moz-border-radius: 0px;-webkit-border-radius: 0px;border-style: solid;border-color: rgb(255,255,255);border-width:  px;border-width:1px;;">
								<div class="cp-slidein-body cp-optin-widget  " style = "background-image:url(https://i2.wp.com/sacramentopress.com/wp-content/uploads/2016/11/Bridge-Email-Web.png?fit=1000%2C1222&ssl=1);background-repeat: no-repeat;background-position: center;background-size: cover;;" >
									<div class="cp-slidein-body-overlay cp_cs_overlay" style=";"></div>
											<div class="cp-row">
			<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 cp-text-container " >
				<div class="cp-slidein-head  ">
					<div class="cp-title-container 
											">
						<h2 class="cp-title cp_responsive"><div style="text-align: center;"><span class="cp_responsive cp_font" data-font-size="16px" style="font-size:16px;"><span style="font-weight:bold;"><span style="font-family:bitter;"><span data-font-size="15px"><span data-font-size="14px"><span data-font-size="18px"><span data-font-size="17px"><span data-font-size="16px"><span data-font-size="15px">Subscribe to Our<br />Weekly Newsletter</span></span></span></span></span></span></span></span></span></div></h2>
					</div>
										</div>
					<div class="cp-desc-container 
											">
						<div class="cp-description cp_responsive" ><div style="text-align: center;"><span class="cp_responsive cp_font" data-font-size="15px" style="font-size:15px;"><span data-font-size="14px"><span data-font-size="16px"><span style="font-family:pacifico;">Stay connected to what's happening<br />
in the city</span></span></span></span></div>
</div>
					</div>
				</div><!-- end of text container-->

				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 cp-form-container">
					
	<style type="text/css" class="cp-form-css">.content-5b7e959be434e .cp-form-container label:not(.cp-label) {    display:none;}.content-5b7e959be434e .cp-form-container label {    color: rgb(153, 153, 153);   font-size: 13px;	font-family:; 	text-align: center;} .content-5b7e959be434e .cp-form-container .cp-form-field select {    text-align-last: center;   direction: ;}.content-5b7e959be434e .cp-form-container input:focus:not([type='radio']):not([type='checkbox']):not([type='range']), .content-5b7e959be434e .cp-form-container textarea:focus, .content-5b7e959be434e .cp-form-container .cp-form-field button, .content-5b7e959be434e .cp-form-container .cp-form-field input, .content-5b7e959be434e .cp-form-container .cp-form-field select, .content-5b7e959be434e .cp-form-container .cp-form-field textarea { 	text-align: center; 	font-size: 13px; 	font-family: ; 	color: rgb(153, 153, 153); 	background-color: rgb(255, 255, 255); 	border-color: rgb(191, 190, 190); 	padding-top: 5px; 	padding-bottom: 5px; 	padding-left: 20px; 	padding-right: 20px; 	border-radius: 3px;}.content-5b7e959be434e .cp-form-container .cp-form-field  .cp-label {  	text-align: center; 	font-size: 13px; 	font-family: ; 	color: rgb(153, 153, 153); 	padding-top: 5px; 	padding-bottom: 5px; 	border-radius: 3px;}.content-5b7e959be434e .cp-form-container .cp-submit {  	padding-top: 7px; 	padding-bottom: 7px; 	padding-left: 20px; 	padding-right: 20px;}.content-5b7e959be434e .cp-form-container .cp-submit.cp-btn-flat {  	background: #e23f04!important;border-radius:3px;}.content-5b7e959be434e .cp-form-container .cp-submit.cp-btn-flat:hover {  	background: #d53200!important;}.content-5b7e959be434e .cp-form-field.cp-enable-box-shadow > div { border-radius: 3px;}</style>
			<div class="form-main cp-form-layout-1">

				<form class="cp-form smile-optin-form  ">

							<input type="hidden" id="1455803717_wpnonce" name="_wpnonce" value="70cea20d64">
		<input type="hidden" name="cp-page-url" value="https://sacramentopress.com/2018/08/21/club-wide-open" />
		<input type="hidden" name="param[user_id]" value="cp-uid-045cc1d1442f5bc5bb3b63ec3ac585da" />
		<input type="hidden" name="param[date]" value="23-8-2018" />
		<input type="hidden" name="list_parent_index" value="1" />
		<input type="hidden" name="action" value="cp_add_subscriber" />
		<input type="hidden" name="list_id" value="1" />
		<input type="hidden" name="style_id" value="cp_id_f7373" />
		<input type="hidden" name="msg_wrong_email" value='Please enter correct email address.' />
		<input type="hidden" name="message" value="Thank you for subscribing!" />		
		<input type="hidden" name="cp_module_name" value="Subscribe Sidebar" />
		<input type="hidden" name="cp_set_user" value="None" />
		
				<input type="text" name="cp_set_hp" value="" style="display: none;"/>
		
						<div class="cp-all-inputs-wrap col-xs-12  ">

							

											<div class="cp-form-field  col-md-12 col-lg-12 col-sm-12 col-xs-12 ">
																								<label>Name</label>	
												 
												<div>
													<input class="cp-input cp-textfield" type="textfield" name="param[name]" placeholder="Enter Your Name"  required  />									</div></div><!-- .cp-form-field -->

									

											<div class="cp-form-field  col-md-12 col-lg-12 col-sm-12 col-xs-12 ">
																								<label>Email</label>	
												 
												<div>
													<input class="cp-input cp-email" type="email" name="param[email]" placeholder="Enter Your Email Address"  required  />									</div></div><!-- .cp-form-field -->

														</div>
					
					<div class="cp-submit-wrap  cp-submit-wrap-full col-md-12 col-lg-12 col-sm-12 col-xs-12 ">
													<div class="cp-submit btn-subscribe cp_responsive cp-btn-flat  "    rel="noopener">
								SUBSCRIBE!							</div>
													</div><!-- .cp-submit-wrap -->
					</form><!-- .smile-optin-form -->
				</div>
								</div>
				<div class="col-md-12 col-sm-12 col-xs-12">
					<div class="cp-info-container 
											" >
						<div style="text-align: center;">We respect your privacy</div>
					</div>
				</div>
			</div><!--row-->
							<input type="hidden" class="cp-impress-nonce" name="cp-impress-nonce" value="b97916f9d6">

	</div><!-- .cp-slidein-body -->
</div><!-- .cp-slidein-content -->

<div class="cp-form-processing-wrap" style="border-radius: 0px 0px 0px 0px;-moz-border-radius: 0px 0px 0px 0px;-webkit-border-radius: 0px 0px 0px 0px;;">
	<div class="cp-form-after-submit">
		<div class ="cp-form-processing" style="">
			<div class ="cp-form-processing" >
			<div class="smile-absolute-loader" style="visibility: visible;">
				<div class="smile-loader" style = "width: 100px" >
					<div class="smile-loading-bar"></div>
					<div class="smile-loading-bar"></div>
					<div class="smile-loading-bar"></div>
					<div class="smile-loading-bar"></div>
				</div>
			</div>
		</div>		</div>
		<div class ="cp-msg-on-submit" style="color:#000000;"></div>
	</div>
</div>

	</div><!-- .cp-animate-container -->
	</div><!-- .cp-slidein -->

<span class="cp-slide_in-inline-end" data-style="cp_id_f7373"></span>



</div><!-- .slidein-overlay -->
</div><!-- .cp-slidein-popup-container -->
</div>
		</div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<div class="herald-copyright">Copyright &copy; 2017. Created by <a href="http://buzzhive.marketing" target="_blank">Buzzhive Marketing</a></div>							</div>
			
									<div class="hel-r herald-go-hor">
											<ul id="menu-herald-social-2" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178776"><a href="https://www.facebook.com/sacpress"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178777"><a href="https://twitter.com/sacramentopress"><span class="herald-social-name">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178778"><a href="https://plus.google.com/+Sacramentopressnews"><span class="herald-social-name">Google+</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178779"><a href="http://instagram.com/sacramentopress"><span class="herald-social-name">Instagram</span></a></li>
</ul>							</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

	

<script>
		var advanced_ads_ga_UID = '';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();		
		</script>				<script type="text/javascript" id="modal">
					jQuery(window).on( 'load', function(){
						startclock();
					});
					function stopclock (){
						if(timerRunning) clearTimeout(timerID);
						timerRunning = false;
						//document.cookie="time=0";
					}
					function showtime () {
						var now = new Date();
						var my = now.getTime() ;
						now = new Date(my-diffms) ;
						//document.cookie="time="+now.toLocaleString();
						timerID = setTimeout('showtime()',10000);
						timerRunning = true;
					}
					function startclock () {
						stopclock();
						showtime();
					}
					var timerID = null;
					var timerRunning = false;
					var x = new Date() ;
					var now = x.getTime() ;
					var gmt = 1535022491 * 1000 ;
					var diffms = (now - gmt) ;
				</script>
								<script type="text/javascript" id="info-bar">
					jQuery(window).on( 'load', function(){
						startclock();
					});
					function stopclock (){
						if(timerRunning) clearTimeout(timerID);
						timerRunning = false;
						//document.cookie="time=0";
					}
					function showtime () {
						var now = new Date();
						var my = now.getTime() ;
						now = new Date(my-diffms) ;
						//document.cookie="time="+now.toLocaleString();
						timerID = setTimeout('showtime()',10000);
						timerRunning = true;
					}
					function startclock () {
						stopclock();
						showtime();
					}
					var timerID = null;
					var timerRunning = false;
					var x = new Date() ;
					var now = x.getTime() ;
					var gmt = 1535022491 * 1000 ;
					var diffms = (now - gmt) ;
				</script>
								<script type="text/javascript" id="slidein">
					jQuery(window).on( 'load', function(){
						startclock();
					});
					function stopclock (){
						if(timerRunning) clearTimeout(timerID);
						timerRunning = false;
						//document.cookie="time=0";
					}

					function showtime () {
						var now = new Date();
						var my = now.getTime() ;
						now = new Date(my-diffms) ;
						//document.cookie="time="+now.toLocaleString();
						timerID = setTimeout('showtime()',10000);
						timerRunning = true;
					}

					function startclock () {
						stopclock();
						showtime();
					}
					var timerID = null;
					var timerRunning = false;
					var x = new Date() ;
					var now = x.getTime() ;
					var gmt = 1535022491 * 1000 ;
					var diffms = (now - gmt) ;
				</script>
				<link rel="stylesheet" id="optin_widget-cp_id_f7373" href="https://sacramentopress.com/wp-content/plugins/convertplug/modules/slide_in//assets/demos/optin_widget/optin_widget.min.css" type="text/css" media="all" /><!-- slide_in Shortcode --><style class="cp-slide_optin_border_color" type="text/css">.cp_id_f7373 .cp-optin-widget .cp-slidein-head {border-bottom:1px solid #999999;}</style><link rel='stylesheet' type='text/css' id='cp-google-fonts' href='https://fonts.googleapis.com/css?family=Bitter|Lato|Libre+Baskerville|Montserrat|Neuton|Open+Sans|Pacifico|Raleway|Roboto|Sacramento|Varela+Round|Lato|Open Sans|Libre Baskerville|Montserrat|Neuton|Raleway|Roboto|Sacramento|Varela Round|Pacifico|Bitter' media='none' onload = 'if(media!="all")media="all"'><style class="cp-slidebg-color" type="text/css">.slidein-overlay.content-5b7e959be80f5 .cp-slidein-body-overlay {
					background: rgba(8,70,99,0.01);
				}</style><style class="cp-slidebtn-submit" type="text/css"></style>			<div data-dev-mode="disabled" data-load-on-refresh="enabled" data-custom-class="cp-cp_id_f7373 cp-slidein-global" data-exit-intent="disabled" data-onscroll-value="30" data-onload-delay ="" data-overlay-class = "overlay-zoomin" data-class-id = "content-5b7e959be80f5"  data-closed-cookie-time="1" data-conversion-cookie-time="90"  data-slidein-id="cp_id_f7373"  data-slidein-style="cp_id_f7373"  data-option="smile_slide_in_styles"     data-after-content-value="50" data-referrer-domain="" data-referrer-check="hide" data-custom-selector = "" class=" si-onload cp-global-load  overlay-show cp-cp_id_f7373 cp-slidein-global"  data-module-type="slide_in" ></div>
						<div class="cp-module cp-slidein-popup-container cp_id_f7373 cp-optin-widget-container overlay-show " data-style-id ="cp_id_f7373" data-module-name ="slidein" >
				<div class="slidein-overlay  global_slidein_container    content-5b7e959be80f5  do_not_close  0 cp-always-minimize-widget " data-image-position="" data-placeholder-color ="" data-timezonename ="" data-timezone ="America/Los_Angeles" data-load-on-refresh ="enabled" data-custom-class ="cp-cp_id_f7373 cp-slidein-global" data-class ="content-5b7e959be80f5" data-placeholder-font ="" data-load-on-count =""  data-closed-cookie-time="1" data-conversion-cookie-time="90"  data-slidein-id="cp_id_f7373"  data-slidein-style="cp_id_f7373"  data-option="smile_slide_in_styles"    data-scheduled="false"    data-overlay-animation = ""   data-form-action = disappear data-form-action-time =3    >
					<div class="cp-slidein slidein-bottom-right" style="max-width:271px;">
						<div class="cp-animate-container "  data-overlay-animation = ""  data-exit-animation="slidein-overlay-none">
							<div class="cp-slidein-content" id="slide-in-animate-cp_id_f7373" style="box-shadow:0px 0px 5px 0px rgba(86,86,131,0.6);-webkit-box-shadow:0px 0px 5px 0px rgba(86,86,131,0.6);-moz-box-shadow:0px 0px 5px 0px rgba(86,86,131,0.6);border-radius: 0px;-moz-border-radius: 0px;-webkit-border-radius: 0px;border-style: solid;border-color: rgb(255,255,255);border-width:  px;border-width:1px;;">
								<div class="cp-slidein-body cp-optin-widget  " style = "background-image:url(https://i2.wp.com/sacramentopress.com/wp-content/uploads/2016/11/Bridge-Email-Web.png?fit=1000%2C1222&ssl=1);background-repeat: no-repeat;background-position: center;background-size: cover;;" >
									<div class="cp-slidein-body-overlay cp_cs_overlay" style=";"></div>
											<div class="cp-row">
			<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 cp-text-container " >
				<div class="cp-slidein-head  ">
					<div class="cp-title-container 
											">
						<h2 class="cp-title cp_responsive"><div style="text-align: center;"><span class="cp_responsive cp_font" data-font-size="16px" style="font-size:16px;"><span style="font-weight:bold;"><span style="font-family:bitter;"><span data-font-size="15px"><span data-font-size="14px"><span data-font-size="18px"><span data-font-size="17px"><span data-font-size="16px"><span data-font-size="15px">Subscribe to Our<br />Weekly Newsletter</span></span></span></span></span></span></span></span></span></div></h2>
					</div>
											<div class="cp-slidein-toggle"><span class="cp-optin-toggle-icon cp-optin-arrow-up"></span></div>
											</div>
					<div class="cp-desc-container 
											">
						<div class="cp-description cp_responsive" ><div style="text-align: center;"><span class="cp_responsive cp_font" data-font-size="15px" style="font-size:15px;"><span data-font-size="14px"><span data-font-size="16px"><span style="font-family:pacifico;">Stay connected to what's happening<br />
in the city</span></span></span></span></div>
</div>
					</div>
				</div><!-- end of text container-->

				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 cp-form-container">
					
	<style type="text/css" class="cp-form-css">.content-5b7e959be80f5 .cp-form-container label:not(.cp-label) {    display:none;}.content-5b7e959be80f5 .cp-form-container label {    color: rgb(153, 153, 153);   font-size: 13px;	font-family:; 	text-align: center;} .content-5b7e959be80f5 .cp-form-container .cp-form-field select {    text-align-last: center;   direction: ;}.content-5b7e959be80f5 .cp-form-container input:focus:not([type='radio']):not([type='checkbox']):not([type='range']), .content-5b7e959be80f5 .cp-form-container textarea:focus, .content-5b7e959be80f5 .cp-form-container .cp-form-field button, .content-5b7e959be80f5 .cp-form-container .cp-form-field input, .content-5b7e959be80f5 .cp-form-container .cp-form-field select, .content-5b7e959be80f5 .cp-form-container .cp-form-field textarea { 	text-align: center; 	font-size: 13px; 	font-family: ; 	color: rgb(153, 153, 153); 	background-color: rgb(255, 255, 255); 	border-color: rgb(191, 190, 190); 	padding-top: 5px; 	padding-bottom: 5px; 	padding-left: 20px; 	padding-right: 20px; 	border-radius: 3px;}.content-5b7e959be80f5 .cp-form-container .cp-form-field  .cp-label {  	text-align: center; 	font-size: 13px; 	font-family: ; 	color: rgb(153, 153, 153); 	padding-top: 5px; 	padding-bottom: 5px; 	border-radius: 3px;}.content-5b7e959be80f5 .cp-form-container .cp-submit {  	padding-top: 7px; 	padding-bottom: 7px; 	padding-left: 20px; 	padding-right: 20px;}.content-5b7e959be80f5 .cp-form-container .cp-submit.cp-btn-flat {  	background: #e23f04!important;border-radius:3px;}.content-5b7e959be80f5 .cp-form-container .cp-submit.cp-btn-flat:hover {  	background: #d53200!important;}.content-5b7e959be80f5 .cp-form-field.cp-enable-box-shadow > div { border-radius: 3px;}</style>
			<div class="form-main cp-form-layout-1">

				<form class="cp-form smile-optin-form  ">

							<input type="hidden" id="2107917209_wpnonce" name="_wpnonce" value="70cea20d64">
		<input type="hidden" name="cp-page-url" value="https://sacramentopress.com/2018/08/21/club-wide-open" />
		<input type="hidden" name="param[user_id]" value="cp-uid-c343566bb434780c3692306b6143c749" />
		<input type="hidden" name="param[date]" value="23-8-2018" />
		<input type="hidden" name="list_parent_index" value="1" />
		<input type="hidden" name="action" value="cp_add_subscriber" />
		<input type="hidden" name="list_id" value="1" />
		<input type="hidden" name="style_id" value="cp_id_f7373" />
		<input type="hidden" name="msg_wrong_email" value='Please enter correct email address.' />
		<input type="hidden" name="message" value="Thank you for subscribing!" />		
		<input type="hidden" name="cp_module_name" value="Subscribe Sidebar" />
		<input type="hidden" name="cp_set_user" value="None" />
		
				<input type="text" name="cp_set_hp" value="" style="display: none;"/>
		
						<div class="cp-all-inputs-wrap col-xs-12  ">

							

											<div class="cp-form-field  col-md-12 col-lg-12 col-sm-12 col-xs-12 ">
																								<label>Name</label>	
												 
												<div>
													<input class="cp-input cp-textfield" type="textfield" name="param[name]" placeholder="Enter Your Name"  required  />									</div></div><!-- .cp-form-field -->

									

											<div class="cp-form-field  col-md-12 col-lg-12 col-sm-12 col-xs-12 ">
																								<label>Email</label>	
												 
												<div>
													<input class="cp-input cp-email" type="email" name="param[email]" placeholder="Enter Your Email Address"  required  />									</div></div><!-- .cp-form-field -->

														</div>
					
					<div class="cp-submit-wrap  cp-submit-wrap-full col-md-12 col-lg-12 col-sm-12 col-xs-12 ">
													<div class="cp-submit btn-subscribe cp_responsive cp-btn-flat  "    rel="noopener">
								SUBSCRIBE!							</div>
													</div><!-- .cp-submit-wrap -->
					</form><!-- .smile-optin-form -->
				</div>
								</div>
				<div class="col-md-12 col-sm-12 col-xs-12">
					<div class="cp-info-container 
											" >
						<div style="text-align: center;">We respect your privacy</div>
					</div>
				</div>
			</div><!--row-->
							<input type="hidden" class="cp-impress-nonce" name="cp-impress-nonce" value="b97916f9d6">

	</div><!-- .cp-slidein-body -->
</div><!-- .cp-slidein-content -->

<div class="cp-form-processing-wrap" style="border-radius: 0px 0px 0px 0px;-moz-border-radius: 0px 0px 0px 0px;-webkit-border-radius: 0px 0px 0px 0px;;">
	<div class="cp-form-after-submit">
		<div class ="cp-form-processing" style="">
			<div class ="cp-form-processing" >
			<div class="smile-absolute-loader" style="visibility: visible;">
				<div class="smile-loader" style = "width: 100px" >
					<div class="smile-loading-bar"></div>
					<div class="smile-loading-bar"></div>
					<div class="smile-loading-bar"></div>
					<div class="smile-loading-bar"></div>
				</div>
			</div>
		</div>		</div>
		<div class ="cp-msg-on-submit" style="color:#000000;"></div>
	</div>
</div>

	<div class="slidein-overlay-close do_not_close cp-inside-close" style="width: auto">
										</div>
			</div><!-- .cp-animate-container -->
	</div><!-- .cp-slidein -->




</div><!-- .slidein-overlay -->
</div><!-- .cp-slidein-popup-container -->
<link rel="stylesheet" id="optin_widget-cp_id_77aa2" href="https://sacramentopress.com/wp-content/plugins/convertplug/modules/slide_in//assets/demos/optin_widget/optin_widget.min.css" type="text/css" media="all" /><!-- slide_in Shortcode --><style class="cp-slide_optin_border_color" type="text/css">.cp_id_77aa2 .cp-optin-widget .cp-slidein-head {border-bottom:1px solid #999999;}</style><link rel='stylesheet' type='text/css' id='cp-google-fonts' href='https://fonts.googleapis.com/css?family=Bitter|Lato|Libre+Baskerville|Montserrat|Neuton|Open+Sans|Pacifico|Raleway|Roboto|Sacramento|Varela+Round|Lato|Open Sans|Libre Baskerville|Montserrat|Neuton|Raleway|Roboto|Sacramento|Varela Round|Pacifico|Bitter' media='none' onload = 'if(media!="all")media="all"'><style class="cp-slidebg-color" type="text/css">.slidein-overlay.content-5b7e959be97dc .cp-slidein-body-overlay {
					background: rgba(65,64,66,0.01);
				}</style><style class="cp-slidebtn-submit" type="text/css"></style>			<div data-dev-mode="disabled" data-load-on-refresh="enabled" data-custom-class="cp-cp_id_77aa2 cp-slidein-global" data-exit-intent="disabled" data-onscroll-value="" data-onload-delay ="" data-overlay-class = "overlay-zoomin" data-class-id = "content-5b7e959be97dc"  data-closed-cookie-time="30" data-conversion-cookie-time="90"  data-slidein-id="cp_id_77aa2"  data-slidein-style="cp_id_77aa2"  data-option="smile_slide_in_styles"     data-after-content-value="50" data-referrer-domain="" data-referrer-check="hide" data-custom-selector = "" class=" si-onload cp-global-load  overlay-show cp-cp_id_77aa2 cp-slidein-global"  data-module-type="slide_in" ></div>
						<div class="cp-module cp-slidein-popup-container cp_id_77aa2 cp-optin-widget-container overlay-show " data-style-id ="cp_id_77aa2" data-module-name ="slidein" >
				<div class="slidein-overlay  global_slidein_container    content-5b7e959be97dc  do_not_close   cp-always-minimize-widget " data-image-position="" data-placeholder-color ="" data-timezonename ="" data-timezone ="America/Los_Angeles" data-load-on-refresh ="enabled" data-custom-class ="cp-cp_id_77aa2 cp-slidein-global" data-class ="content-5b7e959be97dc" data-placeholder-font ="" data-load-on-count =""  data-closed-cookie-time="30" data-conversion-cookie-time="90"  data-slidein-id="cp_id_77aa2"  data-slidein-style="cp_id_77aa2"  data-option="smile_slide_in_styles"    data-scheduled="false"    data-overlay-animation = ""       >
					<div class="cp-slidein slidein-bottom-right" style="max-width:320px;">
						<div class="cp-animate-container "  data-overlay-animation = ""  data-exit-animation="slidein-overlay-none">
							<div class="cp-slidein-content" id="slide-in-animate-cp_id_77aa2" style="box-shadow:0px 0px 5px 0px rgba(86,86,131,0.6);-webkit-box-shadow:0px 0px 5px 0px rgba(86,86,131,0.6);-moz-box-shadow:0px 0px 5px 0px rgba(86,86,131,0.6);border-radius: 0px;-moz-border-radius: 0px;-webkit-border-radius: 0px;border-style: solid;border-color: rgb(255,255,255);border-width:  px;border-width:1px;;">
								<div class="cp-slidein-body cp-optin-widget  " style = "background-image:url(https://i2.wp.com/sacramentopress.com/wp-content/uploads/2016/11/Bridge-Email-Web.png?fit=1000%2C1222&ssl=1);background-repeat: no-repeat;background-position: center;background-size: cover;;" >
									<div class="cp-slidein-body-overlay cp_cs_overlay" style=";"></div>
											<div class="cp-row">
			<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 cp-text-container " >
				<div class="cp-slidein-head  ">
					<div class="cp-title-container 
											">
						<h2 class="cp-title cp_responsive"><div style="text-align: center;"><span style="font-family:bitter;"><span style="font-weight:bold;">Subscribe to Our Weekly Newsletter</span></span></div></h2>
					</div>
											<div class="cp-slidein-toggle"><span class="cp-optin-toggle-icon cp-optin-arrow-up"></span></div>
											</div>
					<div class="cp-desc-container 
											">
						<div class="cp-description cp_responsive" ><div style="text-align: center;"><span style="font-family:bitter;">Stay connected to what's happening in the city</span></div>
</div>
					</div>
				</div><!-- end of text container-->

				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 cp-form-container">
					
	<style type="text/css" class="cp-form-css">.content-5b7e959be97dc .cp-form-container label:not(.cp-label) {    display:none;}.content-5b7e959be97dc .cp-form-container label {    color: rgb(153, 153, 153);   font-size: 13px;	font-family:; 	text-align: center;} .content-5b7e959be97dc .cp-form-container .cp-form-field select {    text-align-last: center;   direction: ;}.content-5b7e959be97dc .cp-form-container input:focus:not([type='radio']):not([type='checkbox']):not([type='range']), .content-5b7e959be97dc .cp-form-container textarea:focus, .content-5b7e959be97dc .cp-form-container .cp-form-field button, .content-5b7e959be97dc .cp-form-container .cp-form-field input, .content-5b7e959be97dc .cp-form-container .cp-form-field select, .content-5b7e959be97dc .cp-form-container .cp-form-field textarea { 	text-align: center; 	font-size: 13px; 	font-family: ; 	color: rgb(153, 153, 153); 	background-color: rgb(255, 255, 255); 	border-color: rgb(191, 190, 190); 	padding-top: 5px; 	padding-bottom: 5px; 	padding-left: 20px; 	padding-right: 20px; 	border-radius: 3px;}.content-5b7e959be97dc .cp-form-container .cp-form-field  .cp-label {  	text-align: center; 	font-size: 13px; 	font-family: ; 	color: rgb(153, 153, 153); 	padding-top: 5px; 	padding-bottom: 5px; 	border-radius: 3px;}.content-5b7e959be97dc .cp-form-container .cp-submit {  	padding-top: 7px; 	padding-bottom: 7px; 	padding-left: 20px; 	padding-right: 20px;}.content-5b7e959be97dc .cp-form-container .cp-submit.cp-btn-flat {  	background: #ff8204!important;border-radius:3px;}.content-5b7e959be97dc .cp-form-container .cp-submit.cp-btn-flat:hover {  	background: #f27500!important;}.content-5b7e959be97dc .cp-form-field.cp-enable-box-shadow > div { border-radius: 3px;}</style>
			<div class="form-main cp-form-layout-1">

				<form class="cp-form smile-optin-form  ">

							<input type="hidden" id="374665450_wpnonce" name="_wpnonce" value="170fc53bf7">
		<input type="hidden" name="cp-page-url" value="https://sacramentopress.com/2018/08/21/club-wide-open" />
		<input type="hidden" name="param[user_id]" value="cp-uid-aefd72b800269118202f53418892ab31" />
		<input type="hidden" name="param[date]" value="23-8-2018" />
		<input type="hidden" name="list_parent_index" value="1" />
		<input type="hidden" name="action" value="cp_add_subscriber" />
		<input type="hidden" name="list_id" value="1" />
		<input type="hidden" name="style_id" value="cp_id_77aa2" />
		<input type="hidden" name="msg_wrong_email" value='Please enter correct email address.' />
		<input type="hidden" name="message" value="Thank you! Your subscription is successful." />		
		<input type="hidden" name="cp_module_name" value="Optin Widget" />
		<input type="hidden" name="cp_set_user" value="None" />
		
				<input type="text" name="cp_set_hp" value="" style="display: none;"/>
		
						<div class="cp-all-inputs-wrap col-xs-12  ">

							

											<div class="cp-form-field  col-md-12 col-lg-12 col-sm-12 col-xs-12 ">
																								<label>Name</label>	
												 
												<div>
													<input class="cp-input cp-textfield" type="textfield" name="param[name]" placeholder="Enter Your Name"  required  />									</div></div><!-- .cp-form-field -->

									

											<div class="cp-form-field  col-md-12 col-lg-12 col-sm-12 col-xs-12 ">
																								<label>Email</label>	
												 
												<div>
													<input class="cp-input cp-email" type="email" name="param[email]" placeholder="Enter Your Email Address"  required  />									</div></div><!-- .cp-form-field -->

														</div>
					
					<div class="cp-submit-wrap  cp-submit-wrap-full col-md-12 col-lg-12 col-sm-12 col-xs-12 ">
													<div class="cp-submit btn-subscribe cp_responsive cp-btn-flat  "    rel="noopener">
								SUBSCRIBE!							</div>
													</div><!-- .cp-submit-wrap -->
					</form><!-- .smile-optin-form -->
				</div>
								</div>
				<div class="col-md-12 col-sm-12 col-xs-12">
					<div class="cp-info-container 
					cp-empty						" >
											</div>
				</div>
			</div><!--row-->
							<input type="hidden" class="cp-impress-nonce" name="cp-impress-nonce" value="b97916f9d6">

	</div><!-- .cp-slidein-body -->
</div><!-- .cp-slidein-content -->

<div class="cp-form-processing-wrap" style="border-radius: 0px 0px 0px 0px;-moz-border-radius: 0px 0px 0px 0px;-webkit-border-radius: 0px 0px 0px 0px;;">
	<div class="cp-form-after-submit">
		<div class ="cp-form-processing" style="">
			<div class ="cp-form-processing" >
			<div class="smile-absolute-loader" style="visibility: visible;">
				<div class="smile-loader" style = "width: 100px" >
					<div class="smile-loading-bar"></div>
					<div class="smile-loading-bar"></div>
					<div class="smile-loading-bar"></div>
					<div class="smile-loading-bar"></div>
				</div>
			</div>
		</div>		</div>
		<div class ="cp-msg-on-submit" style="color:#000000;"></div>
	</div>
</div>

	<div class="slidein-overlay-close do_not_close cp-inside-close" style="width: auto">
										</div>
			</div><!-- .cp-animate-container -->
	</div><!-- .cp-slidein -->




</div><!-- .slidein-overlay -->
</div><!-- .cp-slidein-popup-container -->
<link rel="stylesheet" id="optin-cp_id_71ce8" href="https://sacramentopress.com/wp-content/plugins/convertplug/modules/slide_in//assets/demos/optin/optin.min.css" type="text/css" media="all" /><!-- slide_in Shortcode --><link rel='stylesheet' type='text/css' id='cp-google-fonts' href='https://fonts.googleapis.com/css?family=Bitter|Lato|Libre+Baskerville|Montserrat|Neuton|Open+Sans|Pacifico|Raleway|Roboto|Sacramento|Varela+Round|ABeeZee|Abel|Abril+Fatface|Alegreya+Sans|Alex+Brush|Alfa+Slab+One|Amarante|Amatic+SC|Amita|Architects+Daughter|Arizonia|Arvo|Average+Sans|Bad+Script|Berkshire+Swash|Bigshot+One|Bowlby+One|Cabin|Cabin+Condensed|Cabin+Sketch|Cherry+Cream+Soda|Codystar|Coming+Soon|Cookie|Cutive+Mono|Fjalla+One|Freckle+Face|Fredericka+the+Great|Gabriela|Grand+Hotel|Great+Vibes|Habibi|Happy+Monkey|Julius+Sans+One|Just+Another+Hand|Kaushan+Script|Lobster|Lobster+Two|Maven+Pro|Oregano|Plaster|Playball|Pontano+Sans|Quicksand|Roboto+Condensed|Roboto+Mono|Roboto+Slab|Tenor+Sans|Lato|Open Sans|Libre Baskerville|Montserrat|Neuton|Raleway|Roboto|Sacramento|Varela Round|Pacifico|Bitter' media='none' onload = 'if(media!="all")media="all"'><style class="cp-slidebg-color" type="text/css">.slidein-overlay.content-5b7e959beb38e .cp-slidein-body-overlay {
					background: rgba(10,10,10,0.42);
				}</style><style class="cp-slidebtn-submit" type="text/css">.slidein-overlay.content-5b7e959beb38e .cp-btn-flat.cp-slide-edit-btn{ background: rgb(0, 0, 0)!important;;; color:rgb(255, 255, 255); } .slidein-overlay.content-5b7e959beb38e  .cp-btn-flat.cp-slide-edit-btn:hover { background: rgb(0, 0, 0)!important; } </style>			<div data-dev-mode="disabled" data-load-on-refresh="enabled" data-custom-class="cp-cp_id_71ce8 cp-slidein-global" data-exit-intent="disabled" data-onscroll-value="" data-onload-delay ="" data-overlay-class = "overlay-zoomin" data-class-id = "content-5b7e959beb38e"  data-closed-cookie-time="30" data-conversion-cookie-time="90"  data-slidein-id="cp_id_71ce8"  data-slidein-style="cp_id_71ce8"  data-option="smile_slide_in_styles"     data-after-content-value="50" data-referrer-domain="" data-referrer-check="hide" data-custom-selector = "" class=" si-onload cp-global-load  overlay-show cp-cp_id_71ce8 cp-slidein-global"  data-module-type="slide_in" ></div>
						<div class="cp-module cp-slidein-popup-container cp_id_71ce8 cp-optin-container overlay-show " data-style-id ="cp_id_71ce8" data-module-name ="slidein" >
				<div class="slidein-overlay  global_slidein_container    content-5b7e959beb38e   " data-image-position="" data-placeholder-color ="" data-timezonename ="" data-timezone ="America/Los_Angeles" data-load-on-refresh ="enabled" data-custom-class ="cp-cp_id_71ce8 cp-slidein-global" data-class ="content-5b7e959beb38e" data-placeholder-font ="" data-load-on-count =""  data-closed-cookie-time="30" data-conversion-cookie-time="90"  data-slidein-id="cp_id_71ce8"  data-slidein-style="cp_id_71ce8"  data-option="smile_slide_in_styles"    data-scheduled="false"    data-overlay-animation = "smile-none"   data-form-action = reappear data-form-action-time =5    >
					<div class="cp-slidein slidein-bottom-right" style="max-width:396px;">
						<div class="cp-animate-container "  data-overlay-animation = "smile-none"  data-exit-animation="slidein-overlay-none">
							<div class="cp-slidein-content" id="slide-in-animate-cp_id_71ce8" style="box-shadow:-2px -1px 2px 0px rgba(86,86,131,0.6);-webkit-box-shadow:-2px -1px 2px 0px rgba(86,86,131,0.6);-moz-box-shadow:-2px -1px 2px 0px rgba(86,86,131,0.6);border-radius: 0px;-moz-border-radius: 0px;-webkit-border-radius: 0px;border-style: solid;border-color: rgb(255,255,255);border-width:  px;border-top-width:5px;border-left-width:5px;border-right-width:5px;border-bottom-width:0px;;">
								<div class="cp-slidein-body cp-optin  " style = "background-image:url(https://i1.wp.com/sacramentopress.com/wp-content/uploads/2018/06/bridge-1.png?fit=1861%2C2147&ssl=1);background-repeat: no-repeat;background-position: center;background-size: cover;;" >
									<div class="cp-slidein-body-overlay cp_cs_overlay" style=";"></div>
											<div class="cp-row">
			<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 cp-text-container " >

				<div class="cp-title-container 
									">
					<h2 class="cp-title cp_responsive"><div style="text-align: center;"><span class="cp_responsive cp_font" data-font-size="34px" style="font-size:34px;"><span style="color:#FFFFFF;"><font face="fredericka the great">Subscribe to Sacramento<br />Press</font></span></span></div></h2>
				</div>
				<div class="cp-desc-container 
				cp-empty					">
					<div class="cp-description cp_responsive" ></div>
				</div>
			</div><!-- end of text container-->

			<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 cp-form-container">
				
	<style type="text/css" class="cp-form-css">.content-5b7e959beb38e .cp-form-container label:not(.cp-label) {    display:none;}.content-5b7e959beb38e .cp-form-container label {    color: rgb(153, 153, 153);   font-size: 14px;	font-family:; 	text-align: center;} .content-5b7e959beb38e .cp-form-container .cp-form-field select {    text-align-last: center;   direction: ;}.content-5b7e959beb38e .cp-form-container input:focus:not([type='radio']):not([type='checkbox']):not([type='range']), .content-5b7e959beb38e .cp-form-container textarea:focus, .content-5b7e959beb38e .cp-form-container .cp-form-field button, .content-5b7e959beb38e .cp-form-container .cp-form-field input, .content-5b7e959beb38e .cp-form-container .cp-form-field select, .content-5b7e959beb38e .cp-form-container .cp-form-field textarea { 	text-align: center; 	font-size: 14px; 	font-family: Roboto; 	color: rgb(153, 153, 153); 	background-color: rgb(255, 255, 255); 	border-color: rgb(191, 190, 190); 	padding-top: 10px; 	padding-bottom: 10px; 	padding-left: 25px; 	padding-right: 25px; 	border-radius: 3px;}.content-5b7e959beb38e .cp-form-container .cp-form-field  .cp-label {  	text-align: center; 	font-size: 14px; 	font-family: Roboto; 	color: rgb(153, 153, 153); 	padding-top: 10px; 	padding-bottom: 10px; 	border-radius: 3px;}.content-5b7e959beb38e .cp-form-container .cp-submit {  	padding-top: 10px; 	padding-bottom: 10px; 	padding-left: 15px; 	padding-right: 15px;}.content-5b7e959beb38e .cp-form-container .cp-submit.cp-btn-flat {  	background: #db4f13!important;border-radius:0px;}.content-5b7e959beb38e .cp-form-container .cp-submit.cp-btn-flat:hover {  	background: #ce4206!important;}.content-5b7e959beb38e .cp-form-field.cp-enable-box-shadow > div { border-radius: 3px;}</style>
			<div class="form-main cp-form-layout-1">

				<form class="cp-form smile-optin-form  ">

							<input type="hidden" id="1735746974_wpnonce" name="_wpnonce" value="e180ad27b7">
		<input type="hidden" name="cp-page-url" value="https://sacramentopress.com/2018/08/21/club-wide-open" />
		<input type="hidden" name="param[user_id]" value="cp-uid-61850c4164831cedcad962651555fa5a" />
		<input type="hidden" name="param[date]" value="23-8-2018" />
		<input type="hidden" name="list_parent_index" value="1" />
		<input type="hidden" name="action" value="cp_add_subscriber" />
		<input type="hidden" name="list_id" value="1" />
		<input type="hidden" name="style_id" value="cp_id_71ce8" />
		<input type="hidden" name="msg_wrong_email" value='Please enter correct email address.' />
		<input type="hidden" name="message" value="Thank you!" />		
		<input type="hidden" name="cp_module_name" value="Sacramento Press 2" />
		<input type="hidden" name="cp_set_user" value="Subscriber" />
		
				<input type="text" name="cp_set_hp" value="" style="display: none;"/>
		
						<div class="cp-all-inputs-wrap col-xs-12  ">

							

											<div class="cp-form-field  col-md-12 col-lg-12 col-sm-12 col-xs-12 ">
																								<label>Your Name</label>	
												 
												<div>
													<input class="cp-input cp-textfield" type="textfield" name="param[CP_FIELD_2]" placeholder="Your Name"  required  />									</div></div><!-- .cp-form-field -->

									

											<div class="cp-form-field  col-md-12 col-lg-12 col-sm-12 col-xs-12 ">
																								<label>Email</label>	
												 
												<div>
													<input class="cp-input cp-email" type="email" name="param[email]" placeholder="Your Email"  required  />									</div></div><!-- .cp-form-field -->

														</div>
					
					<div class="cp-submit-wrap  cp-submit-wrap-full col-md-12 col-lg-12 col-sm-12 col-xs-12 ">
													<div class="cp-submit btn-subscribe cp_responsive cp-btn-flat smile-animated  "   data-animation ="smile-slideInUp"; rel="noopener">
								<span class="cp_responsive cp_font" data-font-size="20px" style="font-size:20px;"><span data-font-size="22px"><span data-font-size="25px"><span data-font-size="48px"><span style="font-family:roboto condensed;">SUBSCRIBE</span></span></span></span></span>							</div>
													</div><!-- .cp-submit-wrap -->
					</form><!-- .smile-optin-form -->
				</div>
							</div>
			<div class="cp-info-container 
			cp-empty				" >
							</div>
		</div><!--row-->
						<input type="hidden" class="cp-impress-nonce" name="cp-impress-nonce" value="b97916f9d6">

	</div><!-- .cp-slidein-body -->
</div><!-- .cp-slidein-content -->

<div class="cp-form-processing-wrap" style="border-radius: 0px 0px 0px 0px;-moz-border-radius: 0px 0px 0px 0px;-webkit-border-radius: 0px 0px 0px 0px;;">
	<div class="cp-form-after-submit">
		<div class ="cp-form-processing" style="">
			<div class ="cp-form-processing" >
			<div class="smile-absolute-loader" style="visibility: visible;">
				<div class="smile-loader" style = "width: 100px" >
					<div class="smile-loading-bar"></div>
					<div class="smile-loading-bar"></div>
					<div class="smile-loading-bar"></div>
					<div class="smile-loading-bar"></div>
				</div>
			</div>
		</div>		</div>
		<div class ="cp-msg-on-submit" style="color:#000000;"></div>
	</div>
</div>

	<div class="slidein-overlay-close cp-image-close cp-inside-close cp-adjacent-right" style="width: 24px">
					<img class="" src="https://sacramentopress.com/wp-content/plugins/convertplug/modules/assets/images/black.png" alt="close-link"/>					</div>
			</div><!-- .cp-animate-container -->
	</div><!-- .cp-slidein -->




</div><!-- .slidein-overlay -->
</div><!-- .cp-slidein-popup-container -->
<link rel="stylesheet" id="optin-cp_id_8b231" href="https://sacramentopress.com/wp-content/plugins/convertplug/modules/slide_in//assets/demos/optin/optin.min.css" type="text/css" media="all" /><!-- slide_in Shortcode --><link rel='stylesheet' type='text/css' id='cp-google-fonts' href='https://fonts.googleapis.com/css?family=Bitter|Lato|Libre+Baskerville|Montserrat|Neuton|Open+Sans|Pacifico|Raleway|Roboto|Sacramento|Varela+Round|ABeeZee|Abel|Abril+Fatface|Alegreya+Sans|Alex+Brush|Alfa+Slab+One|Amarante|Amatic+SC|Amita|Architects+Daughter|Arizonia|Arvo|Average+Sans|Bad+Script|Berkshire+Swash|Bigshot+One|Bowlby+One|Cabin|Cabin+Condensed|Cabin+Sketch|Cherry+Cream+Soda|Codystar|Coming+Soon|Cookie|Cutive+Mono|Fjalla+One|Freckle+Face|Fredericka+the+Great|Gabriela|Grand+Hotel|Great+Vibes|Habibi|Happy+Monkey|Julius+Sans+One|Just+Another+Hand|Kaushan+Script|Lobster|Lobster+Two|Maven+Pro|Oregano|Plaster|Playball|Pontano+Sans|Quicksand|Roboto+Condensed|Roboto+Mono|Roboto+Slab|Tenor+Sans|Lato|Open Sans|Libre Baskerville|Montserrat|Neuton|Raleway|Roboto|Sacramento|Varela Round|Pacifico|Bitter' media='none' onload = 'if(media!="all")media="all"'><style class="cp-slidebg-color" type="text/css">.slidein-overlay.content-5b7e959bed56e .cp-slidein-body-overlay {
					background: rgba(10,10,10,0.42);
				}</style><style class="cp-slidebtn-submit" type="text/css">.slidein-overlay.content-5b7e959bed56e .cp-btn-flat.cp-slide-edit-btn{ background: rgb(0, 0, 0)!important;;; color:rgb(255, 255, 255); } .slidein-overlay.content-5b7e959bed56e  .cp-btn-flat.cp-slide-edit-btn:hover { background: rgb(0, 0, 0)!important; } </style>			<div data-dev-mode="disabled" data-load-on-refresh="enabled" data-custom-class="cp-cp_id_8b231 cp-slidein-global" data-exit-intent="disabled" data-onscroll-value="" data-onload-delay ="" data-overlay-class = "overlay-zoomin" data-class-id = "content-5b7e959bed56e"  data-closed-cookie-time="30" data-conversion-cookie-time="90"  data-slidein-id="cp_id_8b231"  data-slidein-style="cp_id_8b231"  data-option="smile_slide_in_styles"     data-after-content-value="50" data-referrer-domain="" data-referrer-check="hide" data-custom-selector = "" class=" si-onload cp-global-load  overlay-show cp-cp_id_8b231 cp-slidein-global"  data-module-type="slide_in" ></div>
						<div class="cp-module cp-slidein-popup-container cp_id_8b231 cp-optin-container overlay-show " data-style-id ="cp_id_8b231" data-module-name ="slidein" >
				<div class="slidein-overlay  global_slidein_container    content-5b7e959bed56e   " data-image-position="" data-placeholder-color ="" data-timezonename ="" data-timezone ="America/Los_Angeles" data-load-on-refresh ="enabled" data-custom-class ="cp-cp_id_8b231 cp-slidein-global" data-class ="content-5b7e959bed56e" data-placeholder-font ="" data-load-on-count =""  data-closed-cookie-time="30" data-conversion-cookie-time="90"  data-slidein-id="cp_id_8b231"  data-slidein-style="cp_id_8b231"  data-option="smile_slide_in_styles"    data-scheduled="false"    data-overlay-animation = "smile-none"   data-form-action = reappear data-form-action-time =5    >
					<div class="cp-slidein slidein-bottom-right" style="max-width:396px;">
						<div class="cp-animate-container "  data-overlay-animation = "smile-none"  data-exit-animation="slidein-overlay-none">
							<div class="cp-slidein-content" id="slide-in-animate-cp_id_8b231" style="box-shadow:-2px -1px 2px 0px rgba(86,86,131,0.6);-webkit-box-shadow:-2px -1px 2px 0px rgba(86,86,131,0.6);-moz-box-shadow:-2px -1px 2px 0px rgba(86,86,131,0.6);border-radius: 0px;-moz-border-radius: 0px;-webkit-border-radius: 0px;border-style: solid;border-color: rgb(255,255,255);border-width:  px;border-top-width:5px;border-left-width:5px;border-right-width:5px;border-bottom-width:0px;;">
								<div class="cp-slidein-body cp-optin  " style = "background-image:url(https://i2.wp.com/sacramentopress.com/wp-content/uploads/2018/06/bridge-2.png?fit=1809%2C2152&ssl=1);background-repeat: no-repeat;background-position: center;background-size: cover;;" >
									<div class="cp-slidein-body-overlay cp_cs_overlay" style=";"></div>
											<div class="cp-row">
			<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 cp-text-container " >

				<div class="cp-title-container 
									">
					<h2 class="cp-title cp_responsive"><div style="text-align: center;"><span class="cp_responsive cp_font" data-font-size="34px" style="font-size:34px;"><span data-font-size="33px"><span style="color:#FFFFFF;"><font face="fredericka the great">Subscribe to SacPress<br />Deals</font></span></span></span></div></h2>
				</div>
				<div class="cp-desc-container 
				cp-empty					">
					<div class="cp-description cp_responsive" ></div>
				</div>
			</div><!-- end of text container-->

			<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 cp-form-container">
				
	<style type="text/css" class="cp-form-css">.content-5b7e959bed56e .cp-form-container label:not(.cp-label) {    display:none;}.content-5b7e959bed56e .cp-form-container label {    color: rgb(153, 153, 153);   font-size: 14px;	font-family:; 	text-align: center;} .content-5b7e959bed56e .cp-form-container .cp-form-field select {    text-align-last: center;   direction: ;}.content-5b7e959bed56e .cp-form-container input:focus:not([type='radio']):not([type='checkbox']):not([type='range']), .content-5b7e959bed56e .cp-form-container textarea:focus, .content-5b7e959bed56e .cp-form-container .cp-form-field button, .content-5b7e959bed56e .cp-form-container .cp-form-field input, .content-5b7e959bed56e .cp-form-container .cp-form-field select, .content-5b7e959bed56e .cp-form-container .cp-form-field textarea { 	text-align: center; 	font-size: 14px; 	font-family: Roboto; 	color: rgb(153, 153, 153); 	background-color: rgb(255, 255, 255); 	border-color: rgb(191, 190, 190); 	padding-top: 10px; 	padding-bottom: 10px; 	padding-left: 25px; 	padding-right: 25px; 	border-radius: 3px;}.content-5b7e959bed56e .cp-form-container .cp-form-field  .cp-label {  	text-align: center; 	font-size: 14px; 	font-family: Roboto; 	color: rgb(153, 153, 153); 	padding-top: 10px; 	padding-bottom: 10px; 	border-radius: 3px;}.content-5b7e959bed56e .cp-form-container .cp-submit {  	padding-top: 10px; 	padding-bottom: 10px; 	padding-left: 15px; 	padding-right: 15px;}.content-5b7e959bed56e .cp-form-container .cp-submit.cp-btn-flat {  	background: #3b6b9b!important;border-radius:0px;}.content-5b7e959bed56e .cp-form-container .cp-submit.cp-btn-flat:hover {  	background: #2e5e8e!important;}.content-5b7e959bed56e .cp-form-field.cp-enable-box-shadow > div { border-radius: 3px;}</style>
			<div class="form-main cp-form-layout-1">

				<form class="cp-form smile-optin-form  ">

							<input type="hidden" id="598201666_wpnonce" name="_wpnonce" value="9c1b4e5e16">
		<input type="hidden" name="cp-page-url" value="https://sacramentopress.com/2018/08/21/club-wide-open" />
		<input type="hidden" name="param[user_id]" value="cp-uid-2ade83138dcba1d83dd50096881081ec" />
		<input type="hidden" name="param[date]" value="23-8-2018" />
		<input type="hidden" name="list_parent_index" value="2" />
		<input type="hidden" name="action" value="cp_add_subscriber" />
		<input type="hidden" name="list_id" value="2" />
		<input type="hidden" name="style_id" value="cp_id_8b231" />
		<input type="hidden" name="msg_wrong_email" value='Please enter correct email address.' />
		<input type="hidden" name="message" value="Thank you!" />		
		<input type="hidden" name="cp_module_name" value="SacPress Deals" />
		<input type="hidden" name="cp_set_user" value="Subscriber" />
		
				<input type="text" name="cp_set_hp" value="" style="display: none;"/>
		
						<div class="cp-all-inputs-wrap col-xs-12  ">

							

											<div class="cp-form-field  col-md-12 col-lg-12 col-sm-12 col-xs-12 ">
																								<label>Your Name</label>	
												 
												<div>
													<input class="cp-input cp-textfield" type="textfield" name="param[CP_FIELD_2]" placeholder="Your Name"  required  />									</div></div><!-- .cp-form-field -->

									

											<div class="cp-form-field  col-md-12 col-lg-12 col-sm-12 col-xs-12 ">
																								<label>Email</label>	
												 
												<div>
													<input class="cp-input cp-email" type="email" name="param[email]" placeholder="Your Email"  required  />									</div></div><!-- .cp-form-field -->

														</div>
					
					<div class="cp-submit-wrap  cp-submit-wrap-full col-md-12 col-lg-12 col-sm-12 col-xs-12 ">
													<div class="cp-submit btn-subscribe cp_responsive cp-btn-flat smile-animated  "   data-animation ="smile-slideInUp"; rel="noopener">
								<span class="cp_responsive cp_font" data-font-size="20px" style="font-size:20px;"><span data-font-size="22px"><span data-font-size="25px"><span data-font-size="48px"><span style="font-family:roboto condensed;">SUBSCRIBE</span></span></span></span></span>							</div>
													</div><!-- .cp-submit-wrap -->
					</form><!-- .smile-optin-form -->
				</div>
							</div>
			<div class="cp-info-container 
			cp-empty				" >
							</div>
		</div><!--row-->
						<input type="hidden" class="cp-impress-nonce" name="cp-impress-nonce" value="b97916f9d6">

	</div><!-- .cp-slidein-body -->
</div><!-- .cp-slidein-content -->

<div class="cp-form-processing-wrap" style="border-radius: 0px 0px 0px 0px;-moz-border-radius: 0px 0px 0px 0px;-webkit-border-radius: 0px 0px 0px 0px;;">
	<div class="cp-form-after-submit">
		<div class ="cp-form-processing" style="">
			<div class ="cp-form-processing" >
			<div class="smile-absolute-loader" style="visibility: visible;">
				<div class="smile-loader" style = "width: 100px" >
					<div class="smile-loading-bar"></div>
					<div class="smile-loading-bar"></div>
					<div class="smile-loading-bar"></div>
					<div class="smile-loading-bar"></div>
				</div>
			</div>
		</div>		</div>
		<div class ="cp-msg-on-submit" style="color:#000000;"></div>
	</div>
</div>

	<div class="slidein-overlay-close cp-image-close cp-inside-close cp-adjacent-right" style="width: 24px">
					<img class="" src="https://sacramentopress.com/wp-content/plugins/convertplug/modules/assets/images/black.png" alt="close-link"/>					</div>
			</div><!-- .cp-animate-container -->
	</div><!-- .cp-slidein -->




</div><!-- .slidein-overlay -->
</div><!-- .cp-slidein-popup-container -->
		<script type="text/javascript">
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://sacramentopress.com/wp-admin/admin-ajax.php";
</script>
<div class="et_social_pin_images_outer">
					<div class="et_social_pinterest_window">
						<div class="et_social_modal_header"><h3>Pin It on Pinterest</h3><span class="et_social_close"></span></div>
						<div class="et_social_pin_images" data-permalink="https://sacramentopress.com/2018/08/21/club-wide-open/" data-title="Club Wide Open" data-post_id="195590"></div>
					</div>
				</div><div class="et_social_sidebar_networks et_social_visible_sidebar et_social_slideright et_social_animated et_social_rectangle et_social_sidebar_grow et_social_mobile_on">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsacramentopress.com%2F2018%2F08%2F21%2Fclub-wide-open%2F&#038;t=Club%20Wide%20Open" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="195590" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Club%20Wide%20Open&#038;url=https%3A%2F%2Fsacramentopress.com%2F2018%2F08%2F21%2Fclub-wide-open%2F&#038;via=@sacramentopress" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="195590" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_twitter"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_googleplus">
									<a href="https://plus.google.com/share?url=https%3A%2F%2Fsacramentopress.com%2F2018%2F08%2F21%2Fclub-wide-open%2F&#038;t=Club%20Wide%20Open" class="et_social_share" rel="nofollow" data-social_name="googleplus" data-post_id="195590" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_googleplus"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fsacramentopress.com%2F2018%2F08%2F21%2Fclub-wide-open%2F&#038;title=Club%20Wide%20Open" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="195590" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_linkedin"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_pinterest">
									<a href="#" class="et_social_share_pinterest" rel="nofollow" data-social_name="pinterest" data-post_id="195590" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_pinterest"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_all_button">
												<a href="#" rel="nofollow" data-location="sidebar" data-page_id="195590" data-permalink="https://sacramentopress.com/2018/08/21/club-wide-open/" data-title="Club Wide Open" class="et_social_open_all">
													<i class="et_social_icon et_social_icon_all_button"></i>
													<span class="et_social_overlay"></span>
												</a>
											</li></ul>
					<span class="et_social_hide_sidebar et_social_icon"></span>
				</div><div class="et_social_mobile_button"></div>
					<div class="et_social_mobile et_social_fadein">
						<div class="et_social_heading">Share This</div>
						<span class="et_social_close"></span>
						<div class="et_social_networks et_social_simple et_social_rounded et_social_left">
							<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsacramentopress.com%2F2018%2F08%2F21%2Fclub-wide-open%2F&#038;t=Club%20Wide%20Open" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="195590" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Club%20Wide%20Open&#038;url=https%3A%2F%2Fsacramentopress.com%2F2018%2F08%2F21%2Fclub-wide-open%2F&#038;via=@sacramentopress" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="195590" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_twitter"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_googleplus">
									<a href="https://plus.google.com/share?url=https%3A%2F%2Fsacramentopress.com%2F2018%2F08%2F21%2Fclub-wide-open%2F&#038;t=Club%20Wide%20Open" class="et_social_share" rel="nofollow" data-social_name="googleplus" data-post_id="195590" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_googleplus"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Google+</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fsacramentopress.com%2F2018%2F08%2F21%2Fclub-wide-open%2F&#038;title=Club%20Wide%20Open" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="195590" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_linkedin"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">LinkedIn</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_pinterest">
									<a href="#" class="et_social_share_pinterest" rel="nofollow" data-social_name="pinterest" data-post_id="195590" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_pinterest"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Pinterest</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_all_button">
												<a href="#" rel="nofollow" data-location="sidebar" data-page_id="195590" data-permalink="https://sacramentopress.com/2018/08/21/club-wide-open/" data-title="Club Wide Open" class="et_social_open_all">
													<i class="et_social_icon et_social_icon_all_button"></i>
													<span class="et_social_overlay"></span>
												</a>
											</li></ul>
						</div>
					</div>
					<div class="et_social_mobile_overlay"></div>	<div style="display:none">
	<div class="grofile-hash-map-5aaa3326c9e5f4ac023943c03fad22e0">
	</div>
	</div>
<!-- Sprout Invoices v18.1.3 --><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://sacramentopress.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "b9ea83578a", post_id : 195590 } ); } ); /* ]]> */</script>
<div class='evo_lightboxes' style='display:block'>					<div class='evo_lightbox eventcard eventon_events_list' id='' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'> </div>
								</div>
							</div>							
						</div>
					</div>
										<div class='evo_lightbox evoau_lightbox ' id='evoau_lightbox' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose evoau_lightbox'>X</a>
									<div class='evo_lightbox_body '> </div>
								</div>
							</div>							
						</div>
					</div>
					</div><script type='text/javascript' src='//sacramentopress.com/wp-content/plugins/eventon-event-slider/assets/evoslider.js?ver=1.0.4'></script>
<script type='text/javascript' src='//sacramentopress.com/wp-content/plugins/eventon-event-slider/assets/SL_script.js?ver=1.0.4'></script>
<script type='text/javascript' src='https://sacramentopress.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/sacramentopress.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://sacramentopress.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"sacramentopress"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sacramentopress.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"195590 https:\/\/sacramentopress.com\/?p=195590","disqusShortname":"sacramentopress","disqusTitle":"Club Wide Open","disqusUrl":"https:\/\/sacramentopress.com\/2018\/08\/21\/club-wide-open\/","postId":"195590"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sacramentopress.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"199006306.M2E4MWE5Zg==.NzcwMTg2NjdjYzQyN.DY0MDhlYTJmYTU0OGNmODY3NjM=","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sacramentopress.com/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.9.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201834'></script>
<script type='text/javascript' src='https://sacramentopress.com/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.2.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"https:\/\/sacramentopress.com\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/sacramentopress.com\/2018\/08\/21\/club-wide-open\/","stats_nonce":"73cfe8a0bf","share_counts":"afcac0fb46","follow_counts":"5d2fac370e","total_counts":"29dd2a2f04","media_single":"4fa1d68fc8","media_total":"289b36d6f0","generate_all_window_nonce":"059fbdb1dd","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sacramentopress.com/wp-content/plugins/monarch/js/custom.js?ver=1.2.6'></script>
<script type='text/javascript' src='https://sacramentopress.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://sacramentopress.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://sacramentopress.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='https://sacramentopress.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://sacramentopress.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://sacramentopress.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/sacramentopress.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sacramentopress.com/wp-content/plugins/wp-review/assets/js/main.js?ver=4.0.17'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://sacramentopress.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://sacramentopress.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/sacramentopress.com\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"https:\/\/sacramentopress.com\/wp-content\/uploads\/2017\/10\/SP-Main-Logo-Web.png","logo_retina":"https:\/\/sacramentopress.com\/wp-content\/uploads\/2017\/10\/SP-Main-Logo-Retina.png","logo_mini":"https:\/\/sacramentopress.com\/wp-content\/uploads\/2017\/09\/SP-Mobile-test.png","logo_mini_retina":"https:\/\/sacramentopress.com\/wp-content\/uploads\/2017\/09\/SP-Mobile-Logo-Retina-1.png","smooth_scroll":"1","trending_columns":"6","responsive_menu_more_link":"","header_ad_responsive":"","header_responsive_breakpoint":"1249"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sacramentopress.com/wp-content/themes/herald/assets/js/min.js?ver=1.9.1'></script>
<script type='text/javascript' src='//sacramentopress.com/wp-content/plugins/eventON/assets/js/eventon_functions.js?ver=2.6.8'></script>
<script type='text/javascript' src='https://sacramentopress.com/wp-content/plugins/eventON/assets/js/handlebars.js?ver=2.6.8'></script>
<script type='text/javascript' src='https://sacramentopress.com/wp-content/plugins/eventON/assets/js/jquery.mobile.min.js?ver=2.6.8'></script>
<script type='text/javascript' src='//sacramentopress.com/wp-content/plugins/eventON/assets/js/jquery.mousewheel.min.js?ver=2.6.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/sacramentopress.com\/wp-admin\/admin-ajax.php","postnonce":"7b1b685089"};
/* ]]> */
</script>
<script type='text/javascript' src='//sacramentopress.com/wp-content/plugins/eventON/assets/js/eventon_script.js?ver=2.6.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/sacramentopress.com\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"onrequest","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sacramentopress.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.8.13'></script>
<script type='text/javascript' src='https://sacramentopress.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var slider_params = {"min":"0","max":"30"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sacramentopress.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://sacramentopress.com/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2'></script>
<script type='text/javascript' src='https://sacramentopress.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?ver=1.0'></script>
<script type='text/javascript' src='//sacramentopress.com/wp-content/plugins/eventON/assets/js/maps/eventon_gen_maps.js?ver=2.6.8'></script>
<script type='text/javascript' src='//sacramentopress.com/wp-content/plugins/eventON/assets/js/maps/eventon_init_gmap.js?ver=1.0'></script>
<script type='text/javascript' defer="defer" src='https://sacramentopress.com/wp-content/plugins/convertplug/modules/assets/js/cp-module-main.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var smile_ajax = {"url":"https:\/\/sacramentopress.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://sacramentopress.com/wp-content/plugins/convertplug/modules/slide_in/assets/js/slide_in.min.js'></script>
<script>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</script><script type='text/javascript' src='https://stats.wp.com/e-201834.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.4.2',blog:'59877306',post:'195590',tz:'-7',srv:'sacramentopress.com'} ]);
	_stq.push([ 'clickTrackerInit', '59877306', '195590' ]);
</script>
<script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = {"1":"https:\/\/sacramentopress.com\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track"};var advads_gatracking_uids = {"1":""};var advads_tracking_methods = {"1":"onrequest"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/sacramentopress.com\/linkout\/"};var advads_gatracking_allads = {"1":{"192211":{"title":"Below Header 2","target":"http:\/\/www.chelsirapoza.com\/"},"192123":{"title":"Regular Sidebar","target":"https:\/\/buzzhive.marketing\/"},"192119":{"title":"Footer","target":"https:\/\/buzzhive.marketing\/"},"192118":{"title":"Below Header 1","target":"https:\/\/musiclab.co\/"},"192116":{"title":"Support Local 2","target":"https:\/\/sacramentopress.com\/ads\/"},"192114":{"title":"Support Local 1","target":"http:\/\/www.commongroundsdavis.com\/"},"192112":{"title":"Prime Sidebar 1","target":"http:\/\/www.chelsirapoza.com\/"},"190555":{"title":"In Article Desktop","target":"http:\/\/www.chelsirapoza.com\/"},"186430":{"title":"After Content Leaderboard 2","target":"https:\/\/musiclab.co\/"},"185956":{"title":"Prime Sidebar 2","target":"https:\/\/musiclab.co\/"},"185954":{"title":"BSA Ad Sidebar","target":false},"185888":{"title":"Prime Ad 2 (#2)","target":"https:\/\/buzzhive.marketing\/"},"185822":{"title":"After Content Leaderboard","target":"http:\/\/www.chelsirapoza.com\/"},"185427":{"title":"Event Calendar Leaderboard","target":"https:\/\/buzzhive.marketing\/"},"185120":{"title":"In Article Ad Mobile","target":"http:\/\/www.chelsirapoza.com"}}};var advads_gatracking_anonym = true;</script>
</body>
</html>